<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>Com as redes sociais sabemos a verdade&#8230; | JM1 Jornal das Montanhas</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.jm1.com.br/xmlrpc.php" />
    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.7.3 - wordpress-advertising.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<meta name="author" content="Jornal das Montanhas">
<link rel="icon" type="image/png" href="http://www.jm1.com.br/wp-content/uploads/2015/11/favicon-jm1.png"><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.jm1.com.br/wp-content/uploads/2016/10/logo-JM1-ios.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para JM1 Jornal das Montanhas &raquo;" href="http://www.jm1.com.br/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para JM1 Jornal das Montanhas &raquo;" href="http://www.jm1.com.br/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para JM1 Jornal das Montanhas &raquo; Com as redes sociais sabemos a verdade&#8230;" href="http://www.jm1.com.br/colunas/dizem-por-ai/com-as-redes-sociais-sabemos-a-verdade.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.jm1.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.jm1.com.br/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.jm1.com.br/wp-includes/css/dashicons.min.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.jm1.com.br/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.jm1.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://www.jm1.com.br/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='srzmpcss-css'  href='http://www.jm1.com.br/wp-content/plugins/srizon-facebook-album-pro/resources/css/mag-popup.min.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='srzelastislidercss-css'  href='http://www.jm1.com.br/wp-content/plugins/srizon-facebook-album-pro/resources/css/elastislide.min.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='srzcustomcss-css'  href='http://www.jm1.com.br/wp-content/plugins/srizon-facebook-album-pro/resources/css/srizon.custom.min.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7COxygen%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=latin&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.jm1.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.jm1.com.br/wp-content/themes/jm2016/style.css?ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_dlmp_styles-css'  href='http://www.jm1.com.br/wp-content/plugins/download-monitor/page-addon/styles.css?ver=4.7.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jm1.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.jm1.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.jm1.com.br/wp-content/plugins/srizon-facebook-album-pro/resources/js/modernizr.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://www.jm1.com.br/wp-content/plugins/srizon-facebook-album-pro/resources/js/mag-popup.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://www.jm1.com.br/wp-content/plugins/srizon-facebook-album-pro/resources/js/jquery.collagePlus.min.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://www.jm1.com.br/wp-content/plugins/srizon-facebook-album-pro/resources/js/jquery.elastislide.min.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://www.jm1.com.br/wp-content/plugins/srizon-facebook-album-pro/resources/js/srizon.custom.min.js?ver=2.3.2'></script>
<script type='text/javascript' src='http://www.jm1.com.br/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://www.jm1.com.br/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4.7.7'></script>
<link rel='https://api.w.org/' href='http://www.jm1.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jm1.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jm1.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Finit encerra segunda edição com mais de R$ 10 milhões em investimentos em startups' href='http://www.jm1.com.br/geral/economia-negocios/finit-encerra-segunda-edicao-com-mais-de-r-10-milhoes-em-investimentos-em-startups.html' />
<link rel="canonical" href="http://www.jm1.com.br/colunas/dizem-por-ai/com-as-redes-sociais-sabemos-a-verdade.html" />
<link rel='shortlink' href='http://www.jm1.com.br/?p=97424' />
<link rel="alternate" type="application/json+oembed" href="http://www.jm1.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jm1.com.br%2Fcolunas%2Fdizem-por-ai%2Fcom-as-redes-sociais-sabemos-a-verdade.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.jm1.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jm1.com.br%2Fcolunas%2Fdizem-por-ai%2Fcom-as-redes-sociais-sabemos-a-verdade.html&#038;format=xml" />

<link rel="stylesheet" href="http://www.jm1.com.br/wp-content/plugins/count-per-day/counter.css" type="text/css" />
	<style type='text/css'>
	.download-info .download-button {
		background-image: url(http://www.jm1.com.br/wp-content/plugins/download-monitor/page-addon/downloadbutton.gif);
	}
	.download-info .more-button {
		background-image: url(http://www.jm1.com.br/wp-content/plugins/download-monitor/page-addon/morebutton.gif);
	}
	</style>
<!-- <meta name="NextGEN" version="2.2.14" /> -->
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.jm1.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type2";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.jm1.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="http:\/\/www.jm1.com.br\/wp-content\/themes\/jm2016";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="5";
var td_please_wait="Por favor, aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorretos!";
var td_email_user_incorrect="Email ou nome usu\u00e1rio incorretos!";
var td_email_incorrect="Email incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#1e73be";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (Seta a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de %url% n\u00e3o p\u00f4de ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link rel='stylesheet' id='wp_pro_add_style-css'  href='http://www.jm1.com.br/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='http://www.jm1.com.br/wp-admin/admin-ajax.php?action=wppas_php_style&#038;ver=4.7.3' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-97424 single-format-standard com-as-redes-sociais-sabemos-a-verdade global-block-template-1 td-health single_template_5 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type2 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/jornaldasmontanhas/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/jm1" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com.br/jornaldasmontanhas" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-83410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-83410"><a href="#"><i class="fa fa-bars"></i>MENU<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-83411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83411"><a href="http://www.jm1.com.br/categoria/geral">Geral<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-83412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83412"><a href="http://www.jm1.com.br/categoria/geral/curiosidades-geral">Curiosidades</a></li>
		<li id="menu-item-83413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83413"><a href="http://www.jm1.com.br/categoria/geral/economia-negocios">Economia &#038; Negócios</a></li>
		<li id="menu-item-83414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83414"><a href="http://www.jm1.com.br/categoria/geral/editais-e-concursos">Editais e Concursos</a></li>
		<li id="menu-item-83415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83415"><a href="http://www.jm1.com.br/categoria/geral/editorial">Editorial</a></li>
		<li id="menu-item-83416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83416"><a href="http://www.jm1.com.br/categoria/geral/eventos">Eventos</a></li>
		<li id="menu-item-83417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83417"><a href="http://www.jm1.com.br/categoria/geral/justica-colunas">Justiça</a></li>
		<li id="menu-item-83418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83418"><a href="http://www.jm1.com.br/categoria/geral/meio-ambiente">Meio Ambiente</a></li>
		<li id="menu-item-83419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83419"><a href="http://www.jm1.com.br/categoria/geral/nacional-geral">Nacional</a></li>
		<li id="menu-item-83420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83420"><a href="http://www.jm1.com.br/categoria/geral/religiao">Religião</a></li>
	</ul>
</li>
	<li id="menu-item-83903" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-83903"><a href="http://www.jm1.com.br/categoria/colunas">Colunas</a></li>
	<li id="menu-item-83421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83421"><a href="http://www.jm1.com.br/categoria/educacao-e-cultura">Educação e Cultura</a></li>
	<li id="menu-item-83422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83422"><a href="http://www.jm1.com.br/categoria/esportes">Esportes</a></li>
	<li id="menu-item-83423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83423"><a href="http://www.jm1.com.br/categoria/internacional">Internacional</a></li>
	<li id="menu-item-83424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83424"><a href="http://www.jm1.com.br/categoria/jornal-pdf">Jornal PDF</a></li>
	<li id="menu-item-83425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83425"><a href="http://www.jm1.com.br/categoria/policia">Polícia</a></li>
	<li id="menu-item-83426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83426"><a href="http://www.jm1.com.br/categoria/politica">Política</a></li>
	<li id="menu-item-83427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83427"><a href="http://www.jm1.com.br/categoria/saude">Saúde</a></li>
</ul>
</li>
<li id="menu-item-83435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-83435"><a href="http://www.jm1.com.br/contato"><i class="fa fa-phone"></i>FALE CONOSCO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-83432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83432"><a href="http://www.jm1.com.br/downloads">Downloads</a></li>
	<li id="menu-item-83433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83433"><a href="http://www.jm1.com.br/expediente">Expediente</a></li>
	<li id="menu-item-83434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83434"><a href="http://www.jm1.com.br/nova-ortografia">Nova Ortografía</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.jm1.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisa</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 5
-->

<div class="td-header-wrap td-header-style-5">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="http://www.jm1.com.br/">
                <img src="http://www.jm1.com.br/wp-content/uploads/2015/11/logo-jm1-br.png" alt="Jornal das Montanhas - Manhuaçu MG" title="Jornal das Montanhas"/>
                <span class="td-visual-hidden">JM1 Jornal das Montanhas</span>
            </a>
            </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-83410"><a href="#"><i class="fa fa-bars"></i>MENU</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-83411"><a href="http://www.jm1.com.br/categoria/geral">Geral</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83412"><a href="http://www.jm1.com.br/categoria/geral/curiosidades-geral">Curiosidades</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83413"><a href="http://www.jm1.com.br/categoria/geral/economia-negocios">Economia &#038; Negócios</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83414"><a href="http://www.jm1.com.br/categoria/geral/editais-e-concursos">Editais e Concursos</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83415"><a href="http://www.jm1.com.br/categoria/geral/editorial">Editorial</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83416"><a href="http://www.jm1.com.br/categoria/geral/eventos">Eventos</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83417"><a href="http://www.jm1.com.br/categoria/geral/justica-colunas">Justiça</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83418"><a href="http://www.jm1.com.br/categoria/geral/meio-ambiente">Meio Ambiente</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83419"><a href="http://www.jm1.com.br/categoria/geral/nacional-geral">Nacional</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83420"><a href="http://www.jm1.com.br/categoria/geral/religiao">Religião</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-83903"><a href="http://www.jm1.com.br/categoria/colunas">Colunas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83421"><a href="http://www.jm1.com.br/categoria/educacao-e-cultura">Educação e Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83422"><a href="http://www.jm1.com.br/categoria/esportes">Esportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83423"><a href="http://www.jm1.com.br/categoria/internacional">Internacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83424"><a href="http://www.jm1.com.br/categoria/jornal-pdf">Jornal PDF</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83425"><a href="http://www.jm1.com.br/categoria/policia">Polícia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83426"><a href="http://www.jm1.com.br/categoria/politica">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83427"><a href="http://www.jm1.com.br/categoria/saude">Saúde</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-83435"><a href="http://www.jm1.com.br/contato"><i class="fa fa-phone"></i>FALE CONOSCO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83432"><a href="http://www.jm1.com.br/downloads">Downloads</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83433"><a href="http://www.jm1.com.br/expediente">Expediente</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83434"><a href="http://www.jm1.com.br/nova-ortografia">Nova Ortografía</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.jm1.com.br/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisa" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-header-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-visible-desktop">
<div  class="paszone_container paszone-container-83358   " id="paszonecont_83358" style="overflow:hidden; max-width:728px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-83358 " id="83358" style="overflow:hidden; max-width:728px; max-height:90px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate1381814190 proadszoneholder-83358" style="" ><div class="pasli pasli-85909 "  data-duration="8000" bid="85909" aid="83358"><a class="wpproaddlink" href="http://www.jm1.com.br?pasID=ODU5MDk=&amp;pasZONE=ODMzNTg=" target="_blank" ><img src="http://www.jm1.com.br/wp-content/uploads/2016/11/banner-conect-728x90.jpg?pas=15493510531711071510" alt="Conect" border="0"  /></a></div><div class="pasli pasli-85560 "  data-duration="8000" bid="85560" aid="83358"><a class="wpproaddlink" href="http://www.jm1.com.br?pasID=ODU1NjA=&amp;pasZONE=ODMzNTg=" target="_blank" ><img src="http://www.jm1.com.br/wp-content/uploads/2016/06/banner-elominas-seguradora.jpg?pas=11185693231711071510" alt="Elo Minas" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate1381814190 = $(".wppasrotate1381814190").bxSlider({ mode: "vertical",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate1381814190").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate1381814190").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate1381814190.setPause($($slideElement).data("duration"));},});});});</script>
</div>
<div class="td-visible-tablet-landscape">
<div  class="paszone_container paszone-container-83358   " id="paszonecont_83358" style="overflow:hidden; max-width:728px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-83358 " id="83358" style="overflow:hidden; max-width:728px; max-height:90px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate489021356 proadszoneholder-83358" style="" ><div class="pasli pasli-85909 "  data-duration="8000" bid="85909" aid="83358"><a class="wpproaddlink" href="http://www.jm1.com.br?pasID=ODU5MDk=&amp;pasZONE=ODMzNTg=" target="_blank" ><img src="http://www.jm1.com.br/wp-content/uploads/2016/11/banner-conect-728x90.jpg?pas=9962506091711071510" alt="Conect" border="0"  /></a></div><div class="pasli pasli-85560 "  data-duration="8000" bid="85560" aid="83358"><a class="wpproaddlink" href="http://www.jm1.com.br?pasID=ODU1NjA=&amp;pasZONE=ODMzNTg=" target="_blank" ><img src="http://www.jm1.com.br/wp-content/uploads/2016/06/banner-elominas-seguradora.jpg?pas=2405174331711071510" alt="Elo Minas" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate489021356 = $(".wppasrotate489021356").bxSlider({ mode: "vertical",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate489021356").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate489021356").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate489021356.setPause($($slideElement).data("duration"));},});});});</script>
</div>
<div class="td-visible-tablet-portrait">
<div  class="paszone_container paszone-container-88804   " id="paszonecont_88804" style="overflow:hidden; max-width:480px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-88804 " id="88804" style="overflow:hidden; max-width:480px; max-height:240px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate1579565040 proadszoneholder-88804" style="" ><div class="pasli pasli-88802 "  data-duration="5000" bid="88802" aid="88804"><a class="wpproaddlink" href="http://www.jm1.com.br?pasID=ODg4MDI=&amp;pasZONE=ODg4MDQ=" target="_blank" ><img src="http://www.jm1.com.br/wp-content/uploads/2016/11/banner-conect-480x240.jpg?pas=21032084941711071510" alt="Conect 480&#215;240" border="0"  /></a></div><div class="pasli pasli-88803 "  data-duration="5000" bid="88803" aid="88804"><a class="wpproaddlink" href="http://www.jm1.com.br?pasID=ODg4MDM=&amp;pasZONE=ODg4MDQ=" target="_blank" ><img src="http://www.jm1.com.br/wp-content/uploads/2016/11/banner-elominas-480x240.jpg?pas=156117061711071510" alt="Elos Minas 480&#215;240" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate1579565040 = $(".wppasrotate1579565040").bxSlider({ mode: "horizontal",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate1579565040").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate1579565040").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate1579565040.setPause($($slideElement).data("duration"));},});});});</script>
</div>
<div class="td-visible-phone">
<div  class="paszone_container paszone-container-88804   " id="paszonecont_88804" style="overflow:hidden; max-width:480px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-88804 " id="88804" style="overflow:hidden; max-width:480px; max-height:240px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate427987701 proadszoneholder-88804" style="" ><div class="pasli pasli-88802 "  data-duration="5000" bid="88802" aid="88804"><a class="wpproaddlink" href="http://www.jm1.com.br?pasID=ODg4MDI=&amp;pasZONE=ODg4MDQ=" target="_blank" ><img src="http://www.jm1.com.br/wp-content/uploads/2016/11/banner-conect-480x240.jpg?pas=14194070341711071510" alt="Conect 480&#215;240" border="0"  /></a></div><div class="pasli pasli-88803 "  data-duration="5000" bid="88803" aid="88804"><a class="wpproaddlink" href="http://www.jm1.com.br?pasID=ODg4MDM=&amp;pasZONE=ODg4MDQ=" target="_blank" ><img src="http://www.jm1.com.br/wp-content/uploads/2016/11/banner-elominas-480x240.jpg?pas=3709559151711071510" alt="Elos Minas 480&#215;240" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate427987701 = $(".wppasrotate427987701").bxSlider({ mode: "horizontal",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate427987701").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate427987701").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate427987701.setPause($($slideElement).data("duration"));},});});});</script>
</div></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.jm1.com.br/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todos os posts em Colunas" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.jm1.com.br/categoria/colunas">
                                  <span itemprop="name">Colunas</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todos os posts em Dizem por ai!" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.jm1.com.br/categoria/colunas/dizem-por-ai">
                                  <span itemprop="name">Dizem por ai!</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Com as redes sociais sabemos a verdade&#8230;</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-97424" class="post-97424 post type-post status-publish format-standard hentry category-dizem-por-ai" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#8224e3; color:#fff; border-color:#8224e3;" href="http://www.jm1.com.br/categoria/colunas">Colunas</a></li><li class="entry-category"><a  style="background-color:#dd3b3b; color:#fff; border-color:#dd3b3b;" href="http://www.jm1.com.br/categoria/colunas/dizem-por-ai">Dizem por ai!</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Com as redes sociais sabemos a verdade&#8230;</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.jm1.com.br/author/admin">Jornal das Montanhas</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T10:14:54+00:00" >7 de novembro de 2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.jm1.com.br%2Fcolunas%2Fdizem-por-ai%2Fcom-as-redes-sociais-sabemos-a-verdade.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartilhar no Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Com+as+redes+sociais+sabemos+a+verdade%E2%80%A6&url=http%3A%2F%2Fwww.jm1.com.br%2Fcolunas%2Fdizem-por-ai%2Fcom-as-redes-sociais-sabemos-a-verdade.html&via=JM1+Jornal+das+Montanhas"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.jm1.com.br/colunas/dizem-por-ai/com-as-redes-sociais-sabemos-a-verdade.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.jm1.com.br/colunas/dizem-por-ai/com-as-redes-sociais-sabemos-a-verdade.html&amp;media=&description=Com+as+redes+sociais+sabemos+a+verdade%E2%80%A6" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Com+as+redes+sociais+sabemos+a+verdade%E2%80%A6%20-%20http%3A%2F%2Fwww.jm1.com.br%2Fcolunas%2Fdizem-por-ai%2Fcom-as-redes-sociais-sabemos-a-verdade.html" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            <h2>Aos 98 anos, inglesa se muda para asilo para ajudar a cuidar de filho, de 80</h2>
<p>Uma mulher de 98 anos, moradora de Liverpool, chamou a atenção da imprensa inglesa ao se mudar para um asilo, no intuito de ajudar a cuidar de seu filho, de 80 anos de idade.</p>
<p>Segundo o jornal “Liverpool Echo”, Ada Keating se transferiu para a casa de repouso onde seu filho mais velho, Tom, residia desde 2016. “Você nunca deixa de ser mãe”, justificou Ada Keating à imprensa local. Os dois possuem uma ligação muito forte, segundo o jornal, pois Tom nunca se casou e havia morado a vida inteira com Ada, até precisar partir para um local especializado devido a problemas de saúde. “Quando vou para o cabeleireiro, ele fica atento para saber quando que vou voltar”, disse Ada à imprensa local.</p>
<p>Ada, que teve quatro filhos no total, era enfermeira. Tom, por sua vez, trabalhou como pintor e decorador até sua aposentadoria.</p>
<p>Os cuidadores do asilo, diz o “Echo”, dizem que o par é visto frequentemente junto, brincando com jogos de tabuleiro ou assistindo TV. “Você nunca deixa de ser mãe”, justificou Ada, ao jornal.</p>
<h2>Câmara aprova novos municípios para Sudene</h2>
<p>Em uma sessão tumultuada, o plenário da Câmara aprovou dia 31 de outubro, por 294 votos favoráveis, 41 contrários e quatro abstenções, o Projeto de Lei Complementar (PLP) 76/07, que inclui 81 municípios de Minas Gerais e dois do Espírito Santo na área de abrangência da Superintendência do Desenvolvimento do Nordeste (Sudene). Os novos municípios, integrados ao órgão em virtude das condições climáticas semelhantes às do Semiárido, passarão a contar com recursos do Fundo Constitucional do Nordeste (FNE). A matéria segue para apreciação do Senado.</p>
<h2>Com as redes sociais sabemos a verdade</h2>
<p>Comenta-se muito no país a verdadeira popularidade de Lula hoje. Depois de tudo que foi informado aos brasileiros sobre a quadrilha que tomou conta do país nos últimos anos. Tem muita gente presa, principalmente dirigentes petistas do alto escalão do governo Lula e Dilma. Nós não temos bandido de estimação, queremos a punição de todos os envolvidos em corrupção. Do PSDB, PP, PMDB, PT e demais aliados. Agora preste atenção nesta foto do comício do Lula, a primeira foto é original a segunda foto de divulgação do PT. Nota a primeira foto quantas árvores tem a praça. É impressionante o milagre da multiplicação das árvores na foto do PT. Nem as pesquisas dando uma senhora vantagem para o Lula, o povo não comparece, agora protestos e xingamentos tem bastante.</p>
<h2>Jair Bolsonaro é ovacionado pela multidão em Belém</h2>
<p>Jair Bolsonaro é Recebido Por Uma Multidão em Belém. Carreata do aeroporto até local do evento político, em bairro próximo do centro da capital paraense, foi marcada por manifestações de apoio.</p>
<p>Por todos os lugares visitados pelo deputado uma multidão comparece, é a certeza que o povo quer uma pessoa honesta e que cuide da segurança pública, pois o Brasil mata mais que os países em guerra. O deputado federal Jair Bolsonaro (PSC-RJ) foi recebido e ovacionado por uma multidão no Aeroporto Internacional de Belém, na tarde desta quinta-feira (5). O parlamentar chegou à cidade por volta de 15 horas, e causou tumulto logo depois do desembarque. Um trio elétrico acompanhou Bolsonaro até o local onde ele participou de um evento.</p>
<p>Ao lado do deputado Éder Mauro (PSD-PA), Bolsonaro falou sobre política nacional, desenvolvimento econômico e segurança pública, em palestra gratuita, no Belém Hall, na travessa Antônio Barreto. A palestra estava prevista para começar às 17h30. Porém, devido ao tumulto e ao grande fluxo de veículos e pessoas que acompanham o trio elétrico, começou somente às 19 horas.</p>
<p>No aeroporto, os seguidores do deputado – em sua maioria jovens – entoavam gritos como “mito”, “uh, é Bolsonaro”, “Bolsonaro presidente” e “Lula na cadeia”. Vários policiais militares presentes tiravam fotos e aplaudiam o pré-candidato à Presidência da República.</p>
<p>Após o desembarque, Bolsonaro e Éder Mauro subiram no trio e discursaram. Bolsonaro vestiu a camisa do Remo e do Paysandu, homenageou o juiz Sérgio Moro e a Polícia Militar e afirmou: “O estado é laico, mas eu sou cristão”.</p>
<p>O delegado Éder Mauro fez duras críticas à corrupção. Afirmou que, quando Bolsonaro for eleito, os corruptos não terão vez. “Vamos colocar todos os corruptos atrás das grades”, disse o deputado.</p>
<h2>Um é da Globo, o outro é candidato do povo</h2>
<p>Gente, ainda bem que temos as redes sociais, pois diante de toda a podridão do Brasil, da corrupção, da justiça que não é feita, das desigualdades sociais, dos políticos que são protegidos pela justiça. Agora que estamos caminhando para as eleições do ano que vem, os poderosos, aqueles que sempre mandaram no país, as grandes redes de Tv, rádios e jornais querem escolher os nossos governantes. Não duvido nada de alianças entre PT, PSDB e PMDB, em muitos estados para elegerem os seus apadrinhados, os brasileiros precisam estar atento nas redes sociais, não deixando influenciar pelas grandes empresas de comunicação. Não podemos esquecer da Lava Jato e das autoridades que querem realmente livrar o Brasil dos corruptos.</p>
<p>Um ato simples como comer um pedaço de pão ou amamentar um bebê pode se tornar um risco à vida. A observação é do Corpo de Bombeiros que de janeiro a setembro deste ano já atendeu a 321 chamados de obstruções respiratórias. No ano passado, no mesmo período foram 319 casos.</p>
<p>A providência nesses casos é acionar o Corpo de Bombeiros mas existem alguns procedimentos imediatos que podem ser feitos até a chegada do socorro, sem ajuda de aparelhos inclusive. Basta um conhecimento básico de primeiros socorros específicos para cada situação e idade.</p>
<p>Sugerimos matéria-serviço para orientar a população sobre esses cuidados mostrando o que deve ser feito em cada situação: bebê engasgado com leite, idoso engasgado com alimento e pessoa engasgada sozinha em casa.</p>
<h2>Cumpre-se a profecia de Joaquim Barbosa</h2>
<p>O episódio em que o ministro Gilmar Mendes foi hostilizado por torcedores no sábado (dia 28), xingado ao ocupar o camarote central do Pacaembu no clássico São Paulo e Santos, remete à provocação feita em abril de 2009 pelo ministro Joaquim Barbosa durante o julgamento do mensalão.</p>
<p>Numa ríspida discussão, Barbosa disse que Gilmar estava desgastando a imagem do judiciário, e desafiou o ministro a testar sua popularidade em público.</p>
<p>“Saia à rua, ministro Gilmar. Saia à rua! Faça o que eu faço. Vossa Excelência não está na rua não. Vossa Excelência está na mídia destruindo a credibilidade do Judiciário brasileiro.”</p>
<p>No sábado, Gilmar Mendes estava em São Paulo e resolveu assistir ao jogo no Pacaembu, entre Santos e São Paulo, e foi vaiado pela torcida, assim que foi visto. O mais impressionante é que a previsão de Joaquim Barbosa tenha demorado tanto tempo para acontecer.</p>
<h2>Manhuaçu, a Princesinha do Leste</h2>
<p>A cidade completou 140 anos com a volta da Feira da Paz em grande estilo, com recorde de público no show de Bruno e Marrone. Você sabia que o apelido de Manhuaçu é ‘Princesinha do Leste’ ? Governar uma cidade polo do porte de Manhuaçu não é fácil. Manhuaçu recebe mais de 300 mil pessoas da região que depende da cidade para suprir as suas necessidades nas áreas de educação, saúde, comercial. O município de Manhuaçu é enorme, os 17 países menores do mundo cabem dentro do município de Manhuaçu. Portanto administrar uma cidade do tamanho de Manhuaçu, exige um conjunto de habilidades. Vimos no aniversário de 140 anos de Manhuaçu nos últimos dias a grande movimentação na sede da prefeitura, na Secretaria de Cultura, que tem como titular a Gena Clara, uma verdadeira atenção em todos os detalhes para que a festa acontecesse da melhor forma possível, dizem que a prova foi o grande comparecimento do público.</p>
<h2>Fabrício Santos caminha para o seu 3º recorde</h2>
<p>Em processo de Homologação o Terceiro Recorde Brasileiro do Artista Plástico Manhuaçuense Fabrício Santos por ser o primeiro brasileiro a pintar uma Via-sacra de Jesus baseado na Cultura africana. A partir de dezembro de 2017, Fabrício Santos será Tri recordista pelo RankBrasil Livro dos Recordes Brasileiros com o recebimento de mais um troféu e certificado oficial.</p>
<p>Mais uma vez a nossa cidade de Manhuaçu se projetando no cenário cultural e artístico nacional.</p>
<h2>140 anos da Paróquia de São Simão são celebrados em Simonésia</h2>
<p>O Desfile em comemoração aos 140 anos da Paróquia de São Simão pode ser descrito como surpreendente. 11 blocos, 1470 pessoas de todas as fases da vida, quatro fanfarras e uma multidão de espectadores. A história de São Simão se entrelaça com história de um povo e de um município. No primeiro bloco foram representados o civismo, acrobacia e arte, A Excepcionalidade e a integração, longevidade e saúde. O segundo bloco apresentou padres filhos desta Terra e prefeitos representando o caráter religioso e político, que em Simonésia caminham de mãos dadas para construir uma cidade melhor. As filhas de Maria, a devoção a São Simão e o som que conta a história dos simonesienses desde sempre fechavam o recorte histórico nas terras de São Simão.</p>
</p><div  class="paszone_container paszone-container-88776  bottom_pas " id="paszonecont_88776" style="overflow:hidden; max-width:728px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-88776 " id="88776" style="overflow:hidden; max-width:728px; max-height:90px;  "><div class="wppasrotate   proadszoneholder-88776" style="" ><div class="pasli pasli-94011 "  data-duration="5000" bid="94011" aid="88776"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloco 1 Adsense -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5325610179715740"
     data-ad-slot="8648282114"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Compartilhar</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.jm1.com.br%2Fcolunas%2Fdizem-por-ai%2Fcom-as-redes-sociais-sabemos-a-verdade.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Com+as+redes+sociais+sabemos+a+verdade%E2%80%A6&url=http%3A%2F%2Fwww.jm1.com.br%2Fcolunas%2Fdizem-por-ai%2Fcom-as-redes-sociais-sabemos-a-verdade.html&via=JM1+Jornal+das+Montanhas"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.jm1.com.br/colunas/dizem-por-ai/com-as-redes-sociais-sabemos-a-verdade.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.jm1.com.br/colunas/dizem-por-ai/com-as-redes-sociais-sabemos-a-verdade.html&amp;media=&description=Com+as+redes+sociais+sabemos+a+verdade%E2%80%A6" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Com+as+redes+sociais+sabemos+a+verdade%E2%80%A6%20-%20http%3A%2F%2Fwww.jm1.com.br%2Fcolunas%2Fdizem-por-ai%2Fcom-as-redes-sociais-sabemos-a-verdade.html" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.jm1.com.br/author/admin">Jornal das Montanhas</a></span></div>            <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jornal das Montanhas"></span><meta itemprop="datePublished" content="2017-11-07T10:14:54+00:00"><meta itemprop="dateModified" content="2017-11-07T10:14:54+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.jm1.com.br/colunas/dizem-por-ai/com-as-redes-sociais-sabemos-a-verdade.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jm1.com.br/wp-content/uploads/2015/11/logo-jm1-br.png"></span><meta itemprop="name" content="JM1 Jornal das Montanhas"></span><meta itemprop="headline " content="Com as redes sociais sabemos a verdade..."><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jm1.com.br/wp-content/themes/jm2016/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">FAÇA UM COMENTÁRIO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/colunas/dizem-por-ai/com-as-redes-sociais-sabemos-a-verdade.html#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://www.jm1.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
                     </div>
<p class="cptch_block"><span class="cptch_wrap cptch_math_actions">

				<label class="cptch_label" for="cptch_input_96"><span class="cptch_span">8</span>

					<span class="cptch_span">&nbsp;&times;&nbsp;</span>

					<span class="cptch_span"><img class="cptch_img cptch_center" src="data:image/png;base64,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" alt="image"/></span>

					<span class="cptch_span">&nbsp;=&nbsp;</span>

					<span class="cptch_span"><input id="cptch_input_96" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>

					<input type="hidden" name="cptch_result" value="zyqc" /><input type="hidden" name="cptch_time" value="1510067422" />

					<input type="hidden" name="cptch_form" value="wp_comments" />

				</label><span class="cptch_reload_button_wrap hide-if-no-js">

					<noscript>

						<style type="text/css">

							.hide-if-no-js {

								display: none !important;

							}

						</style>

					</noscript>

					<span class="cptch_reload_button dashicons dashicons-update"></span>

				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='97424' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget wppaszone"><div  class="paszone_container paszone-container-95024   " id="paszonecont_95024" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-95024 " id="95024" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-95024" style="" ><div class="pasli pasli-94001 "  data-duration="10000" bid="94001" aid="95024"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- lateral jm1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5325610179715740"
     data-ad-slot="1690091718"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></aside><div class="td_block_wrap td_block_6 td_block_widget td_uid_3_5a01ccdf0b918_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_3_5a01ccdf0b918" >
<style>
body .td_uid_3_5a01ccdf0b918_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_3_5a01ccdf0b918_rand .td-pulldown-filter-link:hover,
            body .td_uid_3_5a01ccdf0b918_rand .td-subcat-item a:hover,
            body .td_uid_3_5a01ccdf0b918_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_3_5a01ccdf0b918_rand .td_quote_on_blocks,
            body .td_uid_3_5a01ccdf0b918_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_3_5a01ccdf0b918_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_3_5a01ccdf0b918_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_3_5a01ccdf0b918_rand .td-instagram-user a {
                color: #538729;
            }

            body .td_uid_3_5a01ccdf0b918_rand .td-next-prev-wrap a:hover,
            body .td_uid_3_5a01ccdf0b918_rand .td-load-more-wrap a:hover {
                background-color: #538729;
                border-color: #538729;
            }

            body .td_uid_3_5a01ccdf0b918_rand .block-title > *,
            body .td_uid_3_5a01ccdf0b918_rand .td-trending-now-title,
            body .td_uid_3_5a01ccdf0b918_rand .td-read-more a,
            body .td_uid_3_5a01ccdf0b918_rand .td-weather-information:before,
            body .td_uid_3_5a01ccdf0b918_rand .td-weather-week:before,
            body .td_uid_3_5a01ccdf0b918_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_3_5a01ccdf0b918_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_3_5a01ccdf0b918_rand .td-post-category,
            body .td_uid_3_5a01ccdf0b918_rand .td-post-category:hover {
                background-color: #538729;
            }
            body .td-footer-wrapper .td_uid_3_5a01ccdf0b918_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_3_5a01ccdf0b918_rand .block-title {
                border-color: #538729;
            }

            
            body .td_uid_3_5a01ccdf0b918_rand .block-title > *,
            body .td_uid_3_5a01ccdf0b918_rand .td-trending-now-title {
                color: #fff;
            }
</style><script>var block_td_uid_3_5a01ccdf0b918 = new tdBlock();
block_td_uid_3_5a01ccdf0b918.id = "td_uid_3_5a01ccdf0b918";
block_td_uid_3_5a01ccdf0b918.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2050","category_ids":"","custom_title":"JORNAL IMPRESSO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#538729","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_3_5a01ccdf0b918_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a01ccdf0b918_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5a01ccdf0b918.td_column_number = "1";
block_td_uid_3_5a01ccdf0b918.block_type = "td_block_6";
block_td_uid_3_5a01ccdf0b918.post_count = "2";
block_td_uid_3_5a01ccdf0b918.found_posts = "347";
block_td_uid_3_5a01ccdf0b918.header_color = "#538729";
block_td_uid_3_5a01ccdf0b918.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a01ccdf0b918.max_num_pages = "174";
tdBlocksArray.push(block_td_uid_3_5a01ccdf0b918);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">JORNAL IMPRESSO</span></h4></div><div id=td_uid_3_5a01ccdf0b918 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_5 td_module_wrap td-animation-stack">

            <h3 class="entry-title td-module-title"><a href="http://www.jm1.com.br/jornal-pdf/edicao-396-7-de-novembro-de-2017.html" rel="bookmark" title="Edição 396 &#8211; 7 de novembro de 2017">Edição 396 &#8211; 7 de novembro de 2017</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T07:00:37+00:00" >7 de novembro de 2017</time></span>                            </div>

            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jm1.com.br/jornal-pdf/edicao-396-7-de-novembro-de-2017.html" rel="bookmark" title="Edição 396 &#8211; 7 de novembro de 2017"><img width="324" height="235" class="entry-thumb" src="http://www.jm1.com.br/wp-content/uploads/2017/11/capa396-324x235.jpg" alt="" title="Edição 396 &#8211; 7 de novembro de 2017"/></a></div>                            </div>

            <div class="td-excerpt">
                Curta e compartilhe a edição 396 do Jornal das Montanhas            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_5 td_module_wrap td-animation-stack">

            <h3 class="entry-title td-module-title"><a href="http://www.jm1.com.br/jornal-pdf/edicao-395-31-de-outubro-de-2017.html" rel="bookmark" title="Edição 395 &#8211; 31 de outubro de 2017">Edição 395 &#8211; 31 de outubro de 2017</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-31T08:48:10+00:00" >31 de outubro de 2017</time></span>                            </div>

            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jm1.com.br/jornal-pdf/edicao-395-31-de-outubro-de-2017.html" rel="bookmark" title="Edição 395 &#8211; 31 de outubro de 2017"><img width="324" height="235" class="entry-thumb" src="http://www.jm1.com.br/wp-content/uploads/2017/10/capa395-324x235.jpg" alt="" title="Edição 395 &#8211; 31 de outubro de 2017"/></a></div>                            </div>

            <div class="td-excerpt">
                Curta e compartilhe a edição 395 do Jornal das Montanhas            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_10 td_block_widget td_uid_4_5a01ccdf100f5_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_4_5a01ccdf100f5" >
<style>
body .td_uid_4_5a01ccdf100f5_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_4_5a01ccdf100f5_rand .td-pulldown-filter-link:hover,
            body .td_uid_4_5a01ccdf100f5_rand .td-subcat-item a:hover,
            body .td_uid_4_5a01ccdf100f5_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_4_5a01ccdf100f5_rand .td_quote_on_blocks,
            body .td_uid_4_5a01ccdf100f5_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_4_5a01ccdf100f5_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_4_5a01ccdf100f5_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_4_5a01ccdf100f5_rand .td-instagram-user a {
                color: #333333;
            }

            body .td_uid_4_5a01ccdf100f5_rand .td-next-prev-wrap a:hover,
            body .td_uid_4_5a01ccdf100f5_rand .td-load-more-wrap a:hover {
                background-color: #333333;
                border-color: #333333;
            }

            body .td_uid_4_5a01ccdf100f5_rand .block-title > *,
            body .td_uid_4_5a01ccdf100f5_rand .td-trending-now-title,
            body .td_uid_4_5a01ccdf100f5_rand .td-read-more a,
            body .td_uid_4_5a01ccdf100f5_rand .td-weather-information:before,
            body .td_uid_4_5a01ccdf100f5_rand .td-weather-week:before,
            body .td_uid_4_5a01ccdf100f5_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_4_5a01ccdf100f5_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_4_5a01ccdf100f5_rand .td-post-category,
            body .td_uid_4_5a01ccdf100f5_rand .td-post-category:hover {
                background-color: #333333;
            }
            body .td-footer-wrapper .td_uid_4_5a01ccdf100f5_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_4_5a01ccdf100f5_rand .block-title {
                border-color: #333333;
            }

            
            body .td_uid_4_5a01ccdf100f5_rand .block-title > *,
            body .td_uid_4_5a01ccdf100f5_rand .td-trending-now-title {
                color: #fff;
            }
</style><script>var block_td_uid_4_5a01ccdf100f5 = new tdBlock();
block_td_uid_4_5a01ccdf100f5.id = "td_uid_4_5a01ccdf100f5";
block_td_uid_4_5a01ccdf100f5.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"29","category_ids":"","custom_title":"EDITORIAL","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#333333","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_4_5a01ccdf100f5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5a01ccdf100f5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5a01ccdf100f5.td_column_number = "1";
block_td_uid_4_5a01ccdf100f5.block_type = "td_block_10";
block_td_uid_4_5a01ccdf100f5.post_count = "3";
block_td_uid_4_5a01ccdf100f5.found_posts = "232";
block_td_uid_4_5a01ccdf100f5.header_color = "#333333";
block_td_uid_4_5a01ccdf100f5.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a01ccdf100f5.max_num_pages = "78";
tdBlocksArray.push(block_td_uid_4_5a01ccdf100f5);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">EDITORIAL</span></h4></div><div id=td_uid_4_5a01ccdf100f5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_9 td_module_wrap">

            <div class="item-details">
                                <h3 class="entry-title td-module-title"><a href="http://www.jm1.com.br/geral/editorial/estudo-aponta-brasil-com-o-maior-numero-de-assassinatos-da-historia-em-2016.html" rel="bookmark" title="Estudo aponta Brasil com o maior número de assassinatos da história em 2016">Estudo aponta Brasil com o maior número de assassinatos da história em 2016</a></h3>
                
                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T07:30:28+00:00" >7 de novembro de 2017</time></span>                </div>

            </div>

	        
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_9 td_module_wrap">

            <div class="item-details">
                                <h3 class="entry-title td-module-title"><a href="http://www.jm1.com.br/geral/editorial/republica-das-barganhas.html" rel="bookmark" title="República das barganhas">República das barganhas</a></h3>
                
                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-31T09:37:32+00:00" >31 de outubro de 2017</time></span>                </div>

            </div>

	        
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_9 td_module_wrap">

            <div class="item-details">
                                <h3 class="entry-title td-module-title"><a href="http://www.jm1.com.br/geral/editorial/voce-sabe-quanto-custa-um-deputado-federal-ou-senador-da-republica-por-mes.html" rel="bookmark" title="Você sabe quanto custa um Deputado Federal ou Senador da República por mês?">Você sabe quanto custa um Deputado Federal ou Senador da República por mês?</a></h3>
                
                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-24T07:12:52+00:00" >24 de outubro de 2017</time></span>                </div>

            </div>

	        
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget wppaszone"><div  class="paszone_container paszone-container-83359   " id="paszonecont_83359" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-83359 " id="83359" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate168981530 proadszoneholder-83359" style="" ><div class="pasli pasli-94001 "  data-duration="5000" bid="94001" aid="83359"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- lateral jm1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5325610179715740"
     data-ad-slot="1690091718"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="pasli pasli-83387 "  data-duration="5000" bid="83387" aid="83359"><a class="wpproaddlink" href="http://www.jm1.com.br?pasID=ODMzODc=&amp;pasZONE=ODMzNTk=" target="_blank" ><img src="http://www.jm1.com.br/wp-content/uploads/2017/10/dinamica-contabilida-300s250-novo.gif?pas=8417516941711071510" alt="Dinâmica Contabilidade 300×250" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate168981530 = $(".wppasrotate168981530").bxSlider({ mode: "vertical",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate168981530").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate168981530").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate168981530.setPause($($slideElement).data("duration"));},});});});</script></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget wppaszone"><div  class="paszone_container paszone-container-83362   " id="paszonecont_83362" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-83362 " id="83362" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-83362" style="" ><div class="pasli pasli-83383 "  data-duration="5000" bid="83383" aid="83362"><a class="wpproaddlink" href="http://www.jm1.com.br?pasID=ODMzODM=&amp;pasZONE=ODMzNjI=" target="_blank" ><img src="http://www.jm1.com.br/wp-content/uploads/2015/11/PlanetaVoluntario300x250.jpg?pas=9953478671711071510" alt="Planeta Voluntários 300×250" border="0"  /></a></div></div></div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget wppaszone"><div  class="wppaszone proadszone-83363 wpproadgrid " style="overflow:hidden; margin: 0 auto; text-align:center; "><div style="display:inline-block;"><div class="grid_container  grid_container_83363" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-83388 "  data-duration="5000" bid="83388" aid="83363"><a class="wpproaddlink" href="http://www.jm1.com.br?pasID=ODMzODg=&amp;pasZONE=ODMzNjM=" target="_blank" ><img src="http://www.jm1.com.br/wp-content/uploads/2015/11/guia-midia-125x125.jpg?pas=11602419531711071510" alt="Guia Midia 125×125" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_83363" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-83390 "  data-duration="5000" bid="83390" aid="83363"><a class="wpproaddlink" href="http://www.jm1.com.br?pasID=ODMzOTA=&amp;pasZONE=ODMzNjM=" target="_blank" ><img src="http://www.jm1.com.br/wp-content/uploads/2015/11/NetPapers-125x125.jpg?pas=3384744831711071510" alt="Netpapers 125×125" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_83363" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-83392 "  data-duration="5000" bid="83392" aid="83363"><a class="wpproaddlink" href="http://www.jm1.com.br?pasID=ODMzOTI=&amp;pasZONE=ODMzNjM=" target="_blank" ><img src="http://www.jm1.com.br/wp-content/uploads/2015/11/international-125x125.gif?pas=2775021651711071510" alt="4internatinoal 125&#215;125" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_83363" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-83394 "  data-duration="5000" bid="83394" aid="83363"><img src="http://www.jm1.com.br/wp-content/uploads/2015/11/numeros-pesquisas-125x125.gif?pas=2513419221711071510" alt="Pesquisa e numeros 125×125" border="0" width="125"  /></div></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><center><!-- CLIMATEMPO SELO DE VIDEO - INICIO --><iframe width="300" height="265" scrolling="no" frameborder="0" src="http://www.climatempo.com.br/tempo-no-seu-site/videos/selo/sudeste/300x265" style="margin:0;padding:0;border:0;" marginheight="0" marginwidth="0"></iframe><!-- CLIMATEMPO SELO DE VIDEO - FIM (25/12/2013 16:03:46) --></center></div>
		</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.jm1.com.br/"><img src="http://www.jm1.com.br/wp-content/uploads/2015/11/logo-JM1-p.png" alt="Jornal das Montanhas - Manhuaçu MG" title="Jornal das Montanhas"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>JM1 é o portal de notícias do tabloide semanal Jornal das Montanhas que tem circulação em Manhuaçu e região.<div class="footer-email-wrap">Entre em contato: <a href="/cdn-cgi/l/email-protection#a6c5c9c8d2c7d2c9e6cccb9788c5c9cb88c4d4"><span class="__cf_email__" data-cfemail="50333f3e2431243f103a3d617e333f3d7e3222">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/jornaldasmontanhas/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/jm1" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com.br/jornaldasmontanhas" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-rodape-container"><ul id="menu-rodape" class="td-subfooter-menu"><li id="menu-item-90902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-90902"><a href="http://www.jm1.com.br/">JM1</a></li>
<li id="menu-item-90903" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90903"><a href="http://www.jm1.com.br/expediente">Expediente</a></li>
<li id="menu-item-90904" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90904"><a href="http://www.jm1.com.br/contato">Contatos</a></li>
<li id="menu-item-90905" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-90905"><a target="_blank" href="http://www.hostjmweb.com.br">by JMweb</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2017 Jornal das Montanhas | Direitos Reservados                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script src="/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.jm1.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jm1.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.jm1.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jm1.com.br/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jm1.com.br/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jm1.com.br/wp-content/themes/jm2016/js/tagdiv_theme.js?ver=7.8.1'></script>
<script type='text/javascript' src='http://www.jm1.com.br/wp-includes/js/comment-reply.min.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://www.jm1.com.br/wp-includes/js/wp-embed.min.js?ver=4.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/www.jm1.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jm1.com.br/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://www.jm1.com.br/wp-content/plugins/wppas/templates/js/jquery.bxslider.min.pas.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"fb76a2fdb6","ajaxurl":"http:\/\/www.jm1.com.br\/wp-admin\/admin-ajax.php","enlarge":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jm1.com.br/wp-content/plugins/captcha/js/front_end_script.js?ver=4.7.7'></script>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        
        uid: 5a01ccdf2cef0
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*  cor menu dropdown */
.sf-menu ul .td-menu-item > a, .sf-menu ul .current-menu-ancestor > a, .sf-menu ul .current-category-ancestor > a, .sf-menu ul .current-menu-item > a {
color: #ddd ;
background-color: #1e73be ;
}

.sf-menu .td-normal-menu ul {
padding: 1px 0;
}

.td-header-wrap .td-header-menu-wrap-full, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a, .td-header-menu-wrap.td-affix, .td-header-style-3 .td-header-main-menu, .td-header-style-3 .td-affix .td-header-main-menu, .td-header-style-4 .td-header-main-menu, .td-header-style-4 .td-affix .td-header-main-menu, .td-header-style-8 .td-header-menu-wrap.td-affix, .td-header-style-8 .td-header-top-menu-full {
border-bottom: 1px solid #1368a5;
}

/* data e autor na página inicial */

.home .td-post-date {
display: none;
}

.home .td-post-author-name a {
display:none;
}

.home .td-big-grid-post .td-post-author-name,
.td-big-grid-post .td-post-date {
display: none;
}

/* data e autor na sidebar */
.td-ss-main-sidebar .td-post-date {
display: none;
}

.td-ss-main-sidebar .td-post-author-name a {
display:none;
}

/* ---------------------------------- */

@media (max-width: 767px){
.td-health .td-header-wrap .td-header-main-menu {
    background-color: #1E73BE !important;
}
.td-health #td-top-mobile-toggle i {
    color: #FFFFFF !important;
}
.td-health .header-search-wrap .td-icon-search {
    color: #FFF !important;
}
}

input[type=submit] {
background-color: #1E73BE;
}

.footer-email-wrap a {
  color: #ddd !important;
}

.footer-email-wrap a:hover {
  color: #3ba031 !important;
}

.td-post-category {
background-color: #888;
}

.td-grid-style-1 .td-post-category {
    background-color: rgba(136, 136, 136, 0.47);
}

.td_module_9 {
  padding-bottom: 5px;
  border-bottom: 1px dashed #ccc;
  margin-bottom: 20px;
}

.wpb_gmaps_widget .wpb_wrapper {
padding: 0;
}

.td_module_5 .td-module-title {
margin-bottom: -15px;
}

.td_module_16 {
padding-bottom: 0px;
}

.td_module_16 .item-details {
min-height: 100px;
}

.mejs-container, .mejs-container .mejs-controls, .mejs-embed, .mejs-embed body {
background: #538729;
}

.td-gallery-slide-copywrite {
font-size: 14px;
background-color: rgba(34, 34, 34, 0.74);
}

.td_module_16 {
padding-bottom: 10px;
}
</style>

<div class="td-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5325610179715740",
    enable_page_level_ads: true
  });
</script></div>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.jm1.com.br/wp-content/themes/jm2016/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.jm1.com.br/wp-content/themes/jm2016';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>