<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>O voto devolve ao povo o governo que ele deseja&#8230; A diferença dos administradores&#8230; | JM1 Jornal das Montanhas</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.jm1.com.br/xmlrpc.php" />
    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.7.3 - wordpress-advertising.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<meta name="author" content="Jornal das Montanhas">
<link rel="icon" type="image/png" href="http://www.jm1.com.br/wp-content/uploads/2015/11/favicon-jm1.png"><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.jm1.com.br/wp-content/uploads/2016/10/logo-JM1-ios.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para JM1 Jornal das Montanhas &raquo;" href="http://www.jm1.com.br/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para JM1 Jornal das Montanhas &raquo;" href="http://www.jm1.com.br/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para JM1 Jornal das Montanhas &raquo; O voto devolve ao povo o governo que ele deseja&#8230; A diferença dos administradores&#8230;" href="http://www.jm1.com.br/colunas/dizem-por-ai/o-voto-devolve-ao-povo-o-governo-que-ele-deseja-a-diferenca-dos-administradores.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.jm1.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.jm1.com.br/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.jm1.com.br/wp-includes/css/dashicons.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.jm1.com.br/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.jm1.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://www.jm1.com.br/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.jm1.com.br/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;subset=latin&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;subset=latin&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.jm1.com.br/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.jm1.com.br/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.jm1.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.jm1.com.br/wp-content/themes/jm2016/style.css?ver=7.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp_dlmp_styles-css'  href='http://www.jm1.com.br/wp-content/plugins/download-monitor/page-addon/styles.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jm1.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.jm1.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.jm1.com.br/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.jm1.com.br/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4.7.1'></script>
<link rel='https://api.w.org/' href='http://www.jm1.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jm1.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jm1.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A ponte que quase caiu' href='http://www.jm1.com.br/colunas/cantinho-de-fe/a-ponte-que-quase-caiu-2.html' />
<link rel="canonical" href="http://www.jm1.com.br/colunas/dizem-por-ai/o-voto-devolve-ao-povo-o-governo-que-ele-deseja-a-diferenca-dos-administradores.html" />
<link rel='shortlink' href='http://www.jm1.com.br/?p=90005' />
<link rel="alternate" type="application/json+oembed" href="http://www.jm1.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jm1.com.br%2Fcolunas%2Fdizem-por-ai%2Fo-voto-devolve-ao-povo-o-governo-que-ele-deseja-a-diferenca-dos-administradores.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.jm1.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jm1.com.br%2Fcolunas%2Fdizem-por-ai%2Fo-voto-devolve-ao-povo-o-governo-que-ele-deseja-a-diferenca-dos-administradores.html&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.69" /> -->

<link rel="stylesheet" href="http://www.jm1.com.br/wp-content/plugins/count-per-day/counter.css" type="text/css" />
	<style type='text/css'>
	.download-info .download-button {
		background-image: url(http://www.jm1.com.br/wp-content/plugins/download-monitor/page-addon/downloadbutton.gif);
	}
	.download-info .more-button {
		background-image: url(http://www.jm1.com.br/wp-content/plugins/download-monitor/page-addon/morebutton.gif);
	}
	</style>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.jm1.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type1";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.jm1.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6";
var td_get_template_directory_uri="http:\/\/www.jm1.com.br\/wp-content\/themes\/jm2016";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="5";
var td_please_wait="Por favor, aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorretos!";
var td_email_user_incorrect="Email ou nome usu\u00e1rio incorretos!";
var td_email_incorrect="Email incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#1e73be";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (Seta a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de %url% n\u00e3o p\u00f4de ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link rel='stylesheet' id='wp_pro_add_style-css'  href='http://www.jm1.com.br/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='http://www.jm1.com.br/wp-admin/admin-ajax.php?action=wppas_php_style&#038;ver=4.7.3' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-90005 single-format-standard o-voto-devolve-ao-povo-o-governo-que-ele-deseja-a-diferenca-dos-administradores td-health single_template_5 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/jornaldasmontanhas/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/jm1" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com.br/jornaldasmontanhas" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-83410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-83410"><a href="#"><i class="fa fa-bars"></i>MENU<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-83411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83411"><a href="http://www.jm1.com.br/categoria/geral">Geral<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-83412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83412"><a href="http://www.jm1.com.br/categoria/geral/curiosidades-geral">Curiosidades</a></li>
		<li id="menu-item-83413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83413"><a href="http://www.jm1.com.br/categoria/geral/economia-negocios">Economia &#038; Negócios</a></li>
		<li id="menu-item-83414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83414"><a href="http://www.jm1.com.br/categoria/geral/editais-e-concursos">Editais e Concursos</a></li>
		<li id="menu-item-83415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83415"><a href="http://www.jm1.com.br/categoria/geral/editorial">Editorial</a></li>
		<li id="menu-item-83416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83416"><a href="http://www.jm1.com.br/categoria/geral/eventos">Eventos</a></li>
		<li id="menu-item-83417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83417"><a href="http://www.jm1.com.br/categoria/geral/justica-colunas">Justiça</a></li>
		<li id="menu-item-83418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83418"><a href="http://www.jm1.com.br/categoria/geral/meio-ambiente">Meio Ambiente</a></li>
		<li id="menu-item-83419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83419"><a href="http://www.jm1.com.br/categoria/geral/nacional-geral">Nacional</a></li>
		<li id="menu-item-83420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83420"><a href="http://www.jm1.com.br/categoria/geral/religiao">Religião</a></li>
	</ul>
</li>
	<li id="menu-item-83903" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-83903"><a href="http://www.jm1.com.br/categoria/colunas">Colunas</a></li>
	<li id="menu-item-83421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83421"><a href="http://www.jm1.com.br/categoria/educacao-e-cultura">Educação e Cultura</a></li>
	<li id="menu-item-83422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83422"><a href="http://www.jm1.com.br/categoria/esportes">Esportes</a></li>
	<li id="menu-item-83423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83423"><a href="http://www.jm1.com.br/categoria/internacional">Internacional</a></li>
	<li id="menu-item-83424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83424"><a href="http://www.jm1.com.br/categoria/jornal-pdf">Jornal PDF</a></li>
	<li id="menu-item-83425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83425"><a href="http://www.jm1.com.br/categoria/policia">Polícia</a></li>
	<li id="menu-item-83426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83426"><a href="http://www.jm1.com.br/categoria/politica">Política</a></li>
	<li id="menu-item-83427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83427"><a href="http://www.jm1.com.br/categoria/saude">Saúde</a></li>
</ul>
</li>
<li id="menu-item-83435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-83435"><a href="http://www.jm1.com.br/contato"><i class="fa fa-phone"></i>FALE CONOSCO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-83432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83432"><a href="http://www.jm1.com.br/downloads">Downloads</a></li>
	<li id="menu-item-83433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83433"><a href="http://www.jm1.com.br/expediente">Expediente</a></li>
	<li id="menu-item-83434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83434"><a href="http://www.jm1.com.br/nova-ortografia">Nova Ortografía</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.jm1.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisa</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 5
-->

<div class="td-header-wrap td-header-style-5">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu nome de usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recuperar sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A senha será enviada para o seu email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="http://www.jm1.com.br/">
                <img src="http://www.jm1.com.br/wp-content/uploads/2015/11/logo-jm1-br.png" alt="Jornal das Montanhas - Manhuaçu MG" title="Jornal das Montanhas"/>
                <span class="td-visual-hidden">JM1 Jornal das Montanhas</span>
            </a>
            </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-83410"><a href="#"><i class="fa fa-bars"></i>MENU</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-83411"><a href="http://www.jm1.com.br/categoria/geral">Geral</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83412"><a href="http://www.jm1.com.br/categoria/geral/curiosidades-geral">Curiosidades</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83413"><a href="http://www.jm1.com.br/categoria/geral/economia-negocios">Economia &#038; Negócios</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83414"><a href="http://www.jm1.com.br/categoria/geral/editais-e-concursos">Editais e Concursos</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83415"><a href="http://www.jm1.com.br/categoria/geral/editorial">Editorial</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83416"><a href="http://www.jm1.com.br/categoria/geral/eventos">Eventos</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83417"><a href="http://www.jm1.com.br/categoria/geral/justica-colunas">Justiça</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83418"><a href="http://www.jm1.com.br/categoria/geral/meio-ambiente">Meio Ambiente</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83419"><a href="http://www.jm1.com.br/categoria/geral/nacional-geral">Nacional</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83420"><a href="http://www.jm1.com.br/categoria/geral/religiao">Religião</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-83903"><a href="http://www.jm1.com.br/categoria/colunas">Colunas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83421"><a href="http://www.jm1.com.br/categoria/educacao-e-cultura">Educação e Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83422"><a href="http://www.jm1.com.br/categoria/esportes">Esportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83423"><a href="http://www.jm1.com.br/categoria/internacional">Internacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83424"><a href="http://www.jm1.com.br/categoria/jornal-pdf">Jornal PDF</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83425"><a href="http://www.jm1.com.br/categoria/policia">Polícia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83426"><a href="http://www.jm1.com.br/categoria/politica">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83427"><a href="http://www.jm1.com.br/categoria/saude">Saúde</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-83435"><a href="http://www.jm1.com.br/contato"><i class="fa fa-phone"></i>FALE CONOSCO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83432"><a href="http://www.jm1.com.br/downloads">Downloads</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83433"><a href="http://www.jm1.com.br/expediente">Expediente</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83434"><a href="http://www.jm1.com.br/nova-ortografia">Nova Ortografía</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.jm1.com.br/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisa" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-header-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-visible-desktop">
<div  class="paszone_container paszone-container-83358   " id="paszonecont_83358" style="overflow:hidden; max-width:728px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-83358 " id="83358" style="overflow:hidden; max-width:728px; max-height:90px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate481055041 proadszoneholder-83358" style="" ><div class="pasli pasli-85560 "  data-duration="8000" bid="85560" aid="83358"><a class="wpproaddlink" href="http://www.jm1.com.br?pasID=ODU1NjA=&amp;pasZONE=ODMzNTg=" target="_blank" ><img src="http://www.jm1.com.br/wp-content/uploads/2016/06/banner-elominas-seguradora.jpg?pas=16872534011701241148" alt="Elo Minas" border="0"  /></a></div><div class="pasli pasli-85909 "  data-duration="8000" bid="85909" aid="83358"><a class="wpproaddlink" href="http://www.jm1.com.br?pasID=ODU5MDk=&amp;pasZONE=ODMzNTg=" target="_blank" ><img src="http://www.jm1.com.br/wp-content/uploads/2016/11/banner-conect-728x90.jpg?pas=18595944061701241148" alt="Conect" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate481055041 = $(".wppasrotate481055041").bxSlider({ mode: "vertical",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate481055041").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate481055041").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate481055041.setPause($($slideElement).data("duration"));},});});});</script>
</div>
<div class="td-visible-tablet-landscape">
<div  class="paszone_container paszone-container-83358   " id="paszonecont_83358" style="overflow:hidden; max-width:728px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-83358 " id="83358" style="overflow:hidden; max-width:728px; max-height:90px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate990457156 proadszoneholder-83358" style="" ><div class="pasli pasli-85909 "  data-duration="8000" bid="85909" aid="83358"><a class="wpproaddlink" href="http://www.jm1.com.br?pasID=ODU5MDk=&amp;pasZONE=ODMzNTg=" target="_blank" ><img src="http://www.jm1.com.br/wp-content/uploads/2016/11/banner-conect-728x90.jpg?pas=20545136701701241148" alt="Conect" border="0"  /></a></div><div class="pasli pasli-85560 "  data-duration="8000" bid="85560" aid="83358"><a class="wpproaddlink" href="http://www.jm1.com.br?pasID=ODU1NjA=&amp;pasZONE=ODMzNTg=" target="_blank" ><img src="http://www.jm1.com.br/wp-content/uploads/2016/06/banner-elominas-seguradora.jpg?pas=10073551881701241148" alt="Elo Minas" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate990457156 = $(".wppasrotate990457156").bxSlider({ mode: "vertical",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate990457156").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate990457156").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate990457156.setPause($($slideElement).data("duration"));},});});});</script>
</div>
<div class="td-visible-tablet-portrait">
<div  class="paszone_container paszone-container-88804   " id="paszonecont_88804" style="overflow:hidden; max-width:480px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-88804 " id="88804" style="overflow:hidden; max-width:480px; max-height:240px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate1898734653 proadszoneholder-88804" style="" ><div class="pasli pasli-88802 "  data-duration="5000" bid="88802" aid="88804"><a class="wpproaddlink" href="http://www.jm1.com.br?pasID=ODg4MDI=&amp;pasZONE=ODg4MDQ=" target="_blank" ><img src="http://www.jm1.com.br/wp-content/uploads/2016/11/banner-conect-480x240.jpg?pas=19059647951701241148" alt="Conect 480&#215;240" border="0"  /></a></div><div class="pasli pasli-88803 "  data-duration="5000" bid="88803" aid="88804"><a class="wpproaddlink" href="http://www.jm1.com.br?pasID=ODg4MDM=&amp;pasZONE=ODg4MDQ=" target="_blank" ><img src="http://www.jm1.com.br/wp-content/uploads/2016/11/banner-elominas-480x240.jpg?pas=490846281701241148" alt="Elos Minas 480&#215;240" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate1898734653 = $(".wppasrotate1898734653").bxSlider({ mode: "horizontal",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate1898734653").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate1898734653").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate1898734653.setPause($($slideElement).data("duration"));},});});});</script>
</div>
<div class="td-visible-phone">
<div  class="paszone_container paszone-container-88804   " id="paszonecont_88804" style="overflow:hidden; max-width:480px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-88804 " id="88804" style="overflow:hidden; max-width:480px; max-height:240px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate1795219536 proadszoneholder-88804" style="" ><div class="pasli pasli-88802 "  data-duration="5000" bid="88802" aid="88804"><a class="wpproaddlink" href="http://www.jm1.com.br?pasID=ODg4MDI=&amp;pasZONE=ODg4MDQ=" target="_blank" ><img src="http://www.jm1.com.br/wp-content/uploads/2016/11/banner-conect-480x240.jpg?pas=10745979571701241148" alt="Conect 480&#215;240" border="0"  /></a></div><div class="pasli pasli-88803 "  data-duration="5000" bid="88803" aid="88804"><a class="wpproaddlink" href="http://www.jm1.com.br?pasID=ODg4MDM=&amp;pasZONE=ODg4MDQ=" target="_blank" ><img src="http://www.jm1.com.br/wp-content/uploads/2016/11/banner-elominas-480x240.jpg?pas=7716052381701241148" alt="Elos Minas 480&#215;240" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate1795219536 = $(".wppasrotate1795219536").bxSlider({ mode: "horizontal",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate1795219536").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate1795219536").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate1795219536.setPause($($slideElement).data("duration"));},});});});</script>
</div></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.jm1.com.br/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todos os posts em Colunas" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.jm1.com.br/categoria/colunas">
                                  <span itemprop="name">Colunas</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todos os posts em Dizem por ai!" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.jm1.com.br/categoria/colunas/dizem-por-ai">
                                  <span itemprop="name">Dizem por ai!</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">O voto devolve ao povo o governo que ele deseja&#8230; A diferença...</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-90005" class="post-90005 post type-post status-publish format-standard hentry category-dizem-por-ai" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#8224e3; color:#fff; border-color:#8224e3;" href="http://www.jm1.com.br/categoria/colunas">Colunas</a></li><li class="entry-category"><a  style="background-color:#dd3b3b; color:#fff; border-color:#dd3b3b;" href="http://www.jm1.com.br/categoria/colunas/dizem-por-ai">Dizem por ai!</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">O voto devolve ao povo o governo que ele deseja&#8230; A diferença dos administradores&#8230;</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.jm1.com.br/author/admin">Jornal das Montanhas</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-24T08:36:35+00:00" >24 de janeiro de 2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.jm1.com.br%2Fcolunas%2Fdizem-por-ai%2Fo-voto-devolve-ao-povo-o-governo-que-ele-deseja-a-diferenca-dos-administradores.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartilhar no Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=O+voto+devolve+ao+povo+o+governo+que+ele+deseja%E2%80%A6+A+diferen%C3%A7a+dos+administradores%E2%80%A6&url=http%3A%2F%2Fwww.jm1.com.br%2Fcolunas%2Fdizem-por-ai%2Fo-voto-devolve-ao-povo-o-governo-que-ele-deseja-a-diferenca-dos-administradores.html&via=JM1+Jornal+das+Montanhas"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.jm1.com.br/colunas/dizem-por-ai/o-voto-devolve-ao-povo-o-governo-que-ele-deseja-a-diferenca-dos-administradores.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.jm1.com.br/colunas/dizem-por-ai/o-voto-devolve-ao-povo-o-governo-que-ele-deseja-a-diferenca-dos-administradores.html&amp;media=&description=O+voto+devolve+ao+povo+o+governo+que+ele+deseja%E2%80%A6+A+diferen%C3%A7a+dos+administradores%E2%80%A6" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=O+voto+devolve+ao+povo+o+governo+que+ele+deseja%E2%80%A6+A+diferen%C3%A7a+dos+administradores%E2%80%A6%20-%20http%3A%2F%2Fwww.jm1.com.br%2Fcolunas%2Fdizem-por-ai%2Fo-voto-devolve-ao-povo-o-governo-que-ele-deseja-a-diferenca-dos-administradores.html" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            <h3>O voto devolve ao povo o governo que ele deseja</h3>
<p>A democracia é muito importante, temos a possibilidade de colocar no Paço Municipal pessoas que nos representam, Manhuaçu está mudando para melhor, até os serviços dos funcionários públicos passou a render mais. O povo de Manhuaçu está mais feliz a Cici Magalhães em poucos dias já demonstrou seu jeito de governar e de como se resolve problemas com rapidez.</p>
<p>A Cici Magalhães conta com um suporte especial do estado que tem contribuído para o bom andamento das demandas municipais para resolver os problemas do município, ao sair na rua é parada por muitas pessoas que quer cumprimentá-la. Quando o povo se identifica com sua governante tudo contribui para a melhora do município.</p>
<p>Apareceu o problema da febre amarela e Manhuaçu estava sendo esquecida, mas de imediato ela pegou o telefone e começou a cobrar mais vacinas para Manhuaçu e atendendo seu apelo o governador disponibilizou até aeronave para trazer com rapidez as vacinas para Manhuaçu. A prefeita tem trabalhado muito além do expediente, e com isso conseguiu estabilizar o serviço de vacinação colocando postos extras para que toda a população possa ser vacinada, sem transtorno e filas longas.</p>
<p>Administrar um município do tamanho de Manhuaçu não é fácil, pois no mundo existem mais de 10 países governados por presidentes, governadores e prefeitos que juntando todos, cabem dentro do município e ainda sobra espaço.</p>
<p>Segunda a prefeita, foi uma semana de trabalho intenso de toda a equipe ligado à Secretaria de Saúde sobre a febre amarela, mas toda a demanda foi bem-sucedida e agradecemos o apoio de todos os envolvidos neste trabalho.</p>
<h3>As boas histórias de ajuda ao próximo</h3>
<p>Hoje vamos contar uma bela história de amor ao próximo. Na cidade de Rio Verde em Goiás (214 km de Goiânia) os policiais militares Denilton e Aires estavam em patrulhamento de rotina quando depararam com um menino e uma senhora idosa em meio ao lixo procurando algo.</p>
<p>Quando os policiais se aproximaram para ver o que eles estavam fazendo o menino mostrou uma mochila toda rasgada encontrada no lixo e com orgulho falava aos policiais: &#8220;Olha agora eu tenho uma mochila pra ir pra escola!&#8221;. A avó que estava com o menino disse aos PMs que ele não tinha material escolar, apenas um apontador e eles estavam procurando mais materiais escolar no lixo.</p>
<p>Com lágrimas nos olhos os policiais deixaram o local e foram em vários comerciantes e contaram o que haviam presenciado. Logo um grande movimento foi realizado para ajudar o garoto entre PMs e comerciantes que doaram tudo a criança de apenas 06 anos. Os policiais então voltaram a casa do menino, uma humilde casa, onde só moram ele e a avó que o cria desde bebezinho.</p>
<p>Quando a viatura parou na porta e os PMs desceram com as enormes sacolas cheia de materiais de escola a avó ajoelhou e olhou para céu agradecendo a Deus e pela vida daqueles PMs. O menino então pulou nos braços de um dos PMs e chorava muito, mas logo a alegria contagiou e ele transformou suas lágrimas em risos. Os policiais ainda deram uma réplica de viatura da PM ao guerreirinho. O garoto ganhou tênis, chinelos, cadernos, mochila, lápis, borracha e todo material que precisava para começar as aulas. O nome dele? É um pequeno anjo chamado Gabriel e tem 06 anos. Esse fato aconteceu dia 16 de janeiro, na cidade de Rio Verde em Goiás. Essa é a verdadeira Polícia Militar que eu sirvo e esse é o nosso verdadeiro espírito. Parabéns aos PMs!!</p>
<h3>A diferença dos administradores</h3>
<p>Todo líder precisa ser um administrador, porque administrador é quem dirige trabalhos e garante ordem e resultados finais. Líder é aquele que influencia pessoas, motiva, vai a frente e toma decisões estratégicas.</p>
<p>Dizem que a grande diferença em uma administração está no modelo que usa cada executivo, alguns são individualistas (eu resolvo), outros são populares, gosta do povo e usa a liderança para influenciar as pessoas, usa a expressão (nós resolvemos). A imprensa tem a responsabilidades de contar a história do município e as vezes noticia coisas que desagrada os políticos, na administração passada a imprensa ficou longe do prefeito, noticiando o necessário, não tendo um contato estreito com a administração, bem diferente da atual que é agradável com o povo e com a imprensa. Na administração passada o prefeito preferiu fazer um governo sem participação dos partidos políticos e da imprensa de Manhuaçu.</p>
<p>Em seu mandato de 4 anos ele criou sua própria imprensa, fomos convidados uma única vez, para falar do problema da falta de água em Manhuaçu, mesmo assim, nós publicávamos as notícias que nos eram enviadas pela Secretaria de Comunicação, imagino que por ele ter vencido a eleição sem apoio da imprensa e dos partidos políticos, achou que poderia ter sucesso governando sozinho.</p>
<p>O fato era visível para todos da imprensa que sabiam que ele não teria sucesso na sua reeleição, chegamos até publicar uma nota aqui nesta coluna dizendo que um prefeito pode até ganhar sem apoio de partidos e da imprensa, mas não governa com tranquilidade, este foi o grande erro do ex-prefeito, desprezou a grande formadora de opinião que é a imprensa e de igual modo, desprezou os partidos políticos e por tanto sofreu uma dura derrota.</p>
<p>Queremos deixar claro aqui que não temos nada contra a pessoa de Nailton Heringer, pelo que sabemos ele sempre deu bom testemunho em sua igreja, mas como prefeito decepcionou muita gente, pela surpresa mostrada entre a diferença da pessoa e do executivo municipal.</p>
<h3>Michel Temer sanciona lei que prevê 83.061 vagas para 2017!</h3>
<p>Concurso TRT GO 2017 é autorizado para nível médio e superior. Está mais próximo do que nunca a abertura de concurso do Tribunal Regional do Trabalho da 18ª Região (Concurso TRT GO 2017). Acontece que por meio da Resolução Administrativa 175/2016, publicada no dia 13 de janeiro, o órgão autorizou a abertura de concurso. Confira todos os detalhes na imagem abaixo. A despesa para realização do concurso do Tribunal/GO ocorrerá por conta da dotação orçamentária do programa Apreciação de Causas na Justiça do Trabalho, suplementado por crédito adicional do orçamento de 2017, conforme informou a Secretaria de Orçamento e Finanças do órgão. Com o concurso TRT de Goiás 2017 autorizado, a tendência é que em breve seja criada uma comissão para tratar detalhes (supervisão, coordenação e direção), visando a abertura do edital.</p>
</p><div  class="paszone_container paszone-container-88776  bottom_pas " id="paszonecont_88776" style="overflow:hidden; max-width:728px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-88776 " id="88776" style="overflow:hidden; max-width:728px; max-height:90px;  "><div class="wppasrotate   proadszoneholder-88776" style="width:100%; height:100%;" ></div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Compartilhar</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.jm1.com.br%2Fcolunas%2Fdizem-por-ai%2Fo-voto-devolve-ao-povo-o-governo-que-ele-deseja-a-diferenca-dos-administradores.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=O+voto+devolve+ao+povo+o+governo+que+ele+deseja%E2%80%A6+A+diferen%C3%A7a+dos+administradores%E2%80%A6&url=http%3A%2F%2Fwww.jm1.com.br%2Fcolunas%2Fdizem-por-ai%2Fo-voto-devolve-ao-povo-o-governo-que-ele-deseja-a-diferenca-dos-administradores.html&via=JM1+Jornal+das+Montanhas"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.jm1.com.br/colunas/dizem-por-ai/o-voto-devolve-ao-povo-o-governo-que-ele-deseja-a-diferenca-dos-administradores.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.jm1.com.br/colunas/dizem-por-ai/o-voto-devolve-ao-povo-o-governo-que-ele-deseja-a-diferenca-dos-administradores.html&amp;media=&description=O+voto+devolve+ao+povo+o+governo+que+ele+deseja%E2%80%A6+A+diferen%C3%A7a+dos+administradores%E2%80%A6" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=O+voto+devolve+ao+povo+o+governo+que+ele+deseja%E2%80%A6+A+diferen%C3%A7a+dos+administradores%E2%80%A6%20-%20http%3A%2F%2Fwww.jm1.com.br%2Fcolunas%2Fdizem-por-ai%2Fo-voto-devolve-ao-povo-o-governo-que-ele-deseja-a-diferenca-dos-administradores.html" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.jm1.com.br/author/admin">Jornal das Montanhas</a></span></div>            <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jornal das Montanhas"></span><meta itemprop="datePublished" content="2017-01-24T08:36:35+00:00"><meta itemprop="dateModified" content="2017-01-24T08:36:35+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.jm1.com.br/colunas/dizem-por-ai/o-voto-devolve-ao-povo-o-governo-que-ele-deseja-a-diferenca-dos-administradores.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jm1.com.br/wp-content/uploads/2015/11/logo-jm1-br.png"></span><meta itemprop="name" content="JM1 Jornal das Montanhas"></span><meta itemprop="headline " content="O voto devolve ao povo o governo que ele deseja... A diferença dos administradores..."><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jm1.com.br/wp-content/themes/jm2016/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">FAÇA UM COMENTÁRIO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/colunas/dizem-por-ai/o-voto-devolve-ao-povo-o-governo-que-ele-deseja-a-diferenca-dos-administradores.html#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://www.jm1.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
                     </div>
<p class="cptch_block"><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input_97">
					<span class="cptch_span"><input id="cptch_input_97" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
					<span class="cptch_span">quatro</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><img class="cptch_img cptch_right" src="data:image/png;base64,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" alt="image"/></span>
					<input type="hidden" name="cptch_result" value="3+Y=" />
					<input type="hidden" name="cptch_time" value="1485258527" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='90005' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_6 td_block_widget td_uid_2_58873f1f10b9f_rand td-pb-border-top"  data-td-block-uid="td_uid_2_58873f1f10b9f" >
<style scoped>
.td_uid_2_58873f1f10b9f_rand .td_module_wrap:hover .entry-title a,
            .td_uid_2_58873f1f10b9f_rand a.td-pulldown-filter-link:hover,
            .td_uid_2_58873f1f10b9f_rand .td-subcat-item a:hover,
            .td_uid_2_58873f1f10b9f_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_2_58873f1f10b9f_rand .td_quote_on_blocks,
            .td_uid_2_58873f1f10b9f_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_2_58873f1f10b9f_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_2_58873f1f10b9f_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_2_58873f1f10b9f_rand .td-instagram-user a {
                color: #538729;
            }

            .td_uid_2_58873f1f10b9f_rand .td-next-prev-wrap a:hover,
            .td_uid_2_58873f1f10b9f_rand .td-load-more-wrap a:hover {
                background-color: #538729;
                border-color: #538729;
            }

            .td_uid_2_58873f1f10b9f_rand .block-title span,
            .td_uid_2_58873f1f10b9f_rand .td-trending-now-title,
            .td_uid_2_58873f1f10b9f_rand .block-title a,
            .td_uid_2_58873f1f10b9f_rand .td-read-more a,
            .td_uid_2_58873f1f10b9f_rand .td-weather-information:before,
            .td_uid_2_58873f1f10b9f_rand .td-weather-week:before,
            .td_uid_2_58873f1f10b9f_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_2_58873f1f10b9f_rand .td-exchange-header:before,
            .td_uid_2_58873f1f10b9f_rand .td-post-category:hover {
                background-color: #538729;
            }

            .td_uid_2_58873f1f10b9f_rand .block-title {
                border-color: #538729;
            }

            
            .td_uid_2_58873f1f10b9f_rand .block-title span,
            .td_uid_2_58873f1f10b9f_rand .td-trending-now-title,
            .td_uid_2_58873f1f10b9f_rand .block-title a {
                color: #fff;
            }
</style><script>var block_td_uid_2_58873f1f10b9f = new tdBlock();
block_td_uid_2_58873f1f10b9f.id = "td_uid_2_58873f1f10b9f";
block_td_uid_2_58873f1f10b9f.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2050","category_ids":"","custom_title":"JORNAL IMPRESSO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#538729","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_2_58873f1f10b9f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_58873f1f10b9f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_58873f1f10b9f.td_column_number = "1";
block_td_uid_2_58873f1f10b9f.block_type = "td_block_6";
block_td_uid_2_58873f1f10b9f.post_count = "2";
block_td_uid_2_58873f1f10b9f.found_posts = "306";
block_td_uid_2_58873f1f10b9f.header_color = "#538729";
block_td_uid_2_58873f1f10b9f.ajax_pagination_infinite_stop = "";
block_td_uid_2_58873f1f10b9f.max_num_pages = "153";
tdBlocksArray.push(block_td_uid_2_58873f1f10b9f);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>JORNAL IMPRESSO</span></h4></div><div id=td_uid_2_58873f1f10b9f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_5 td_module_wrap td-animation-stack">

            <h3 class="entry-title td-module-title"><a href="http://www.jm1.com.br/jornal-pdf/edicao-355-24-de-janeiro-de-2017.html" rel="bookmark" title="Edição 355 &#8211; 24 de janeiro de 2017">Edição 355 &#8211; 24 de janeiro de 2017</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-24T07:29:43+00:00" >24 de janeiro de 2017</time></span>                            </div>

            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jm1.com.br/jornal-pdf/edicao-355-24-de-janeiro-de-2017.html" rel="bookmark" title="Edição 355 &#8211; 24 de janeiro de 2017"><img width="324" height="235" class="entry-thumb" src="http://www.jm1.com.br/wp-content/uploads/2017/01/capa355-324x235.jpg" alt="" title="Edição 355 &#8211; 24 de janeiro de 2017"/></a></div>                            </div>

            <div class="td-excerpt">
                Curta e compartilhe a edição 355 do Jornal das Montanhas            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_5 td_module_wrap td-animation-stack">

            <h3 class="entry-title td-module-title"><a href="http://www.jm1.com.br/jornal-pdf/edicao-354-17-de-janeiro-de-2017.html" rel="bookmark" title="Edição 354 &#8211; 17 de janeiro de 2017">Edição 354 &#8211; 17 de janeiro de 2017</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-17T07:18:36+00:00" >17 de janeiro de 2017</time></span>                            </div>

            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jm1.com.br/jornal-pdf/edicao-354-17-de-janeiro-de-2017.html" rel="bookmark" title="Edição 354 &#8211; 17 de janeiro de 2017"><img width="324" height="235" class="entry-thumb" src="http://www.jm1.com.br/wp-content/uploads/2017/01/capa354-324x235.jpg" alt="" title="Edição 354 &#8211; 17 de janeiro de 2017"/></a></div>                            </div>

            <div class="td-excerpt">
                Curta e compartilhe a edição 354 do Jornal das Montanhas            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_10 td_block_widget td_uid_3_58873f1f156a5_rand td-pb-border-top"  data-td-block-uid="td_uid_3_58873f1f156a5" >
<style scoped>
.td_uid_3_58873f1f156a5_rand .td_module_wrap:hover .entry-title a,
            .td_uid_3_58873f1f156a5_rand a.td-pulldown-filter-link:hover,
            .td_uid_3_58873f1f156a5_rand .td-subcat-item a:hover,
            .td_uid_3_58873f1f156a5_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_3_58873f1f156a5_rand .td_quote_on_blocks,
            .td_uid_3_58873f1f156a5_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_3_58873f1f156a5_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_3_58873f1f156a5_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_3_58873f1f156a5_rand .td-instagram-user a {
                color: #333333;
            }

            .td_uid_3_58873f1f156a5_rand .td-next-prev-wrap a:hover,
            .td_uid_3_58873f1f156a5_rand .td-load-more-wrap a:hover {
                background-color: #333333;
                border-color: #333333;
            }

            .td_uid_3_58873f1f156a5_rand .block-title span,
            .td_uid_3_58873f1f156a5_rand .td-trending-now-title,
            .td_uid_3_58873f1f156a5_rand .block-title a,
            .td_uid_3_58873f1f156a5_rand .td-read-more a,
            .td_uid_3_58873f1f156a5_rand .td-weather-information:before,
            .td_uid_3_58873f1f156a5_rand .td-weather-week:before,
            .td_uid_3_58873f1f156a5_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_3_58873f1f156a5_rand .td-exchange-header:before,
            .td_uid_3_58873f1f156a5_rand .td-post-category:hover {
                background-color: #333333;
            }

            .td_uid_3_58873f1f156a5_rand .block-title {
                border-color: #333333;
            }

            
            .td_uid_3_58873f1f156a5_rand .block-title span,
            .td_uid_3_58873f1f156a5_rand .td-trending-now-title,
            .td_uid_3_58873f1f156a5_rand .block-title a {
                color: #fff;
            }
</style><script>var block_td_uid_3_58873f1f156a5 = new tdBlock();
block_td_uid_3_58873f1f156a5.id = "td_uid_3_58873f1f156a5";
block_td_uid_3_58873f1f156a5.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"29","category_ids":"","custom_title":"EDITORIAL","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#333333","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_3_58873f1f156a5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_58873f1f156a5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_58873f1f156a5.td_column_number = "1";
block_td_uid_3_58873f1f156a5.block_type = "td_block_10";
block_td_uid_3_58873f1f156a5.post_count = "3";
block_td_uid_3_58873f1f156a5.found_posts = "191";
block_td_uid_3_58873f1f156a5.header_color = "#333333";
block_td_uid_3_58873f1f156a5.ajax_pagination_infinite_stop = "";
block_td_uid_3_58873f1f156a5.max_num_pages = "64";
tdBlocksArray.push(block_td_uid_3_58873f1f156a5);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>EDITORIAL</span></h4></div><div id=td_uid_3_58873f1f156a5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_9 td_module_wrap">

            <div class="item-details">
                                <h3 class="entry-title td-module-title"><a href="http://www.jm1.com.br/geral/editorial/a-paciencia-do-povo-brasileiro-esta-esgotando-2.html" rel="bookmark" title="A paciência do povo brasileiro está esgotando">A paciência do povo brasileiro está esgotando</a></h3>
                
                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-24T07:56:00+00:00" >24 de janeiro de 2017</time></span>                </div>

            </div>

	        
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_9 td_module_wrap">

            <div class="item-details">
                                <h3 class="entry-title td-module-title"><a href="http://www.jm1.com.br/geral/editorial/genocidio-nos-presidios.html" rel="bookmark" title="Genocídio nos presídios">Genocídio nos presídios</a></h3>
                
                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-17T10:37:05+00:00" >17 de janeiro de 2017</time></span>                </div>

            </div>

	        
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_9 td_module_wrap">

            <div class="item-details">
                                <h3 class="entry-title td-module-title"><a href="http://www.jm1.com.br/geral/editorial/vou-buscar-a-minha-felicidade.html" rel="bookmark" title="Vou buscar a minha felicidade!">Vou buscar a minha felicidade!</a></h3>
                
                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-03T11:12:29+00:00" >3 de janeiro de 2017</time></span>                </div>

            </div>

	        
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget wppaszone"><div  class="paszone_container paszone-container-83362   " id="paszonecont_83362" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-83362 " id="83362" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-83362" style="" ><div class="pasli pasli-83383 "  data-duration="5000" bid="83383" aid="83362"><a class="wpproaddlink" href="http://www.jm1.com.br?pasID=ODMzODM=&amp;pasZONE=ODMzNjI=" target="_blank" ><img src="http://www.jm1.com.br/wp-content/uploads/2015/11/PlanetaVoluntario300x250.jpg?pas=6684553841701241148" alt="Planeta Voluntários 300×250" border="0"  /></a></div></div></div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget wppaszone"><div  class="wppaszone proadszone-83363 wpproadgrid " style="overflow:hidden; margin: 0 auto; text-align:center; "><div style="display:inline-block;"><div class="grid_container  grid_container_83363" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-83388 "  data-duration="5000" bid="83388" aid="83363"><a class="wpproaddlink" href="http://www.jm1.com.br?pasID=ODMzODg=&amp;pasZONE=ODMzNjM=" target="_blank" ><img src="http://www.jm1.com.br/wp-content/uploads/2015/11/guia-midia-125x125.jpg?pas=8736562941701241148" alt="Guia Midia 125×125" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_83363" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-83390 "  data-duration="5000" bid="83390" aid="83363"><a class="wpproaddlink" href="http://www.jm1.com.br?pasID=ODMzOTA=&amp;pasZONE=ODMzNjM=" target="_blank" ><img src="http://www.jm1.com.br/wp-content/uploads/2015/11/NetPapers-125x125.jpg?pas=5143217301701241148" alt="Netpapers 125×125" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_83363" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-83392 "  data-duration="5000" bid="83392" aid="83363"><a class="wpproaddlink" href="http://www.jm1.com.br?pasID=ODMzOTI=&amp;pasZONE=ODMzNjM=" target="_blank" ><img src="http://www.jm1.com.br/wp-content/uploads/2015/11/international-125x125.gif?pas=12689991001701241148" alt="4internatinoal 125&#215;125" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_83363" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-83394 "  data-duration="5000" bid="83394" aid="83363"><img src="http://www.jm1.com.br/wp-content/uploads/2015/11/numeros-pesquisas-125x125.gif?pas=13951286051701241148" alt="Pesquisa e numeros 125×125" border="0" width="125"  /></div></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><center><!-- CLIMATEMPO SELO DE VIDEO - INICIO --><iframe width="300" height="265" scrolling="no" frameborder="0" src="http://www.climatempo.com.br/tempo-no-seu-site/videos/selo/sudeste/300x265" style="margin:0;padding:0;border:0;" marginheight="0" marginwidth="0"></iframe><!-- CLIMATEMPO SELO DE VIDEO - FIM (25/12/2013 16:03:46) --></center></div>
		</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.jm1.com.br/"><img src="http://www.jm1.com.br/wp-content/uploads/2015/11/logo-JM1-p.png" alt="Jornal das Montanhas - Manhuaçu MG" title="Jornal das Montanhas"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>JM1 é o portal de notícias do tabloide semanal Jornal das Montanhas que tem circulação em Manhuaçu e região.<div class="footer-email-wrap">Entre em contato: <a href="mailto:contato@jm1.com.br">contato@jm1.com.br</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/jornaldasmontanhas/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/jm1" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com.br/jornaldasmontanhas" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2017 Jornal das Montanhas | Direitos Reservados | feito por JMweb                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.jm1.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jm1.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.jm1.com.br\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jm1.com.br/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.jm1.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jm1.com.br/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jm1.com.br/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jm1.com.br/wp-content/themes/jm2016/js/tagdiv_theme.js?ver=7.6'></script>
<script type='text/javascript' src='http://www.jm1.com.br/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.jm1.com.br/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/www.jm1.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jm1.com.br/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.jm1.com.br/wp-content/plugins/wppas/templates/js/jquery.bxslider.min.pas.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"aca267eb5f","ajaxurl":"http:\/\/www.jm1.com.br\/wp-admin\/admin-ajax.php","enlarge":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jm1.com.br/wp-content/plugins/captcha/js/front_end_script.js?ver=4.7.1'></script>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6 (rara)
        Deploy mode: deploy
        
        uid: 58873f1f261cd
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*  cor menu dropdown */
.sf-menu ul .td-menu-item > a, .sf-menu ul .current-menu-ancestor > a, .sf-menu ul .current-category-ancestor > a, .sf-menu ul .current-menu-item > a {
color: #ddd ;
background-color: #1e73be ;
}

.td-header-wrap .td-header-menu-wrap-full, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a, .td-header-menu-wrap.td-affix, .td-header-style-3 .td-header-main-menu, .td-header-style-3 .td-affix .td-header-main-menu, .td-header-style-4 .td-header-main-menu, .td-header-style-4 .td-affix .td-header-main-menu, .td-header-style-8 .td-header-menu-wrap.td-affix, .td-header-style-8 .td-header-top-menu-full {
border-bottom: 1px solid #1368a5;
}

/* data e autor na página inicial */

.home .td-post-date {
display: none;
}

.home .td-post-author-name a {
display:none;
}

.home .td-big-grid-post .td-post-author-name,
.td-big-grid-post .td-post-date {
display: none;
}

/* data e autor na sidebar */
.td-ss-main-sidebar .td-post-date {
display: none;
}

.td-ss-main-sidebar .td-post-author-name a {
display:none;
}

/* ---------------------------------- */

@media (max-width: 767px){
.td-health .td-header-wrap .td-header-main-menu {
    background-color: #1E73BE !important;
}
.td-health #td-top-mobile-toggle i {
    color: #FFFFFF !important;
}
.td-health .header-search-wrap .td-icon-search {
    color: #FFF !important;
}
}

input[type=submit] {
background-color: #1E73BE;
}

.footer-email-wrap a {
  color: #ddd !important;
}

.footer-email-wrap a:hover {
  color: #3ba031 !important;
}

.td-post-category {
background-color: #888;
}

.td-grid-style-1 .td-post-category {
    background-color: rgba(136, 136, 136, 0.47);
}

.td_module_9 {
  padding-bottom: 5px;
  border-bottom: 1px dashed #ccc;
  margin-bottom: 20px;
}

.wpb_gmaps_widget .wpb_wrapper {
padding: 0;
}

.td_module_5 .td-module-title {
margin-bottom: -15px;
}

.td_module_16 {
padding-bottom: 0px;
}

.td_module_16 .item-details {
min-height: 100px;
}

.mejs-container, .mejs-container .mejs-controls, .mejs-embed, .mejs-embed body {
background: #538729;
}
</style>


<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.jm1.com.br/wp-content/themes/jm2016/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.jm1.com.br/wp-content/themes/jm2016';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>