<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>Em 2018 Demi Lovato fará shows no Brasil | JM1 Jornal das Montanhas</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.jm1.com.br/xmlrpc.php" />
    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.7.3 - wordpress-advertising.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<meta property="og:image" content="http://www.jm1.com.br/wp-content/uploads/2017/12/maxresdefault-1.jpg" /><meta name="author" content="Jornal das Montanhas">
<link rel="icon" type="image/png" href="http://www.jm1.com.br/wp-content/uploads/2015/11/favicon-jm1.png"><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.jm1.com.br/wp-content/uploads/2016/10/logo-JM1-ios.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para JM1 Jornal das Montanhas &raquo;" href="http://www.jm1.com.br/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para JM1 Jornal das Montanhas &raquo;" href="http://www.jm1.com.br/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para JM1 Jornal das Montanhas &raquo; Em 2018 Demi Lovato fará shows no Brasil" href="http://www.jm1.com.br/colunas/mundo-tv/em-2018-demi-lovato-fara-shows-no-brasil.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.jm1.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.jm1.com.br/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.jm1.com.br/wp-includes/css/dashicons.min.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.jm1.com.br/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.jm1.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://www.jm1.com.br/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='srzmpcss-css'  href='http://www.jm1.com.br/wp-content/plugins/srizon-facebook-album-pro/resources/css/mag-popup.min.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='srzelastislidercss-css'  href='http://www.jm1.com.br/wp-content/plugins/srizon-facebook-album-pro/resources/css/elastislide.min.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='srzcustomcss-css'  href='http://www.jm1.com.br/wp-content/plugins/srizon-facebook-album-pro/resources/css/srizon.custom.min.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7COxygen%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=latin&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.jm1.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.jm1.com.br/wp-content/themes/jm2016/style.css?ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_dlmp_styles-css'  href='http://www.jm1.com.br/wp-content/plugins/download-monitor/page-addon/styles.css?ver=4.7.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jm1.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.jm1.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.jm1.com.br/wp-content/plugins/srizon-facebook-album-pro/resources/js/modernizr.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://www.jm1.com.br/wp-content/plugins/srizon-facebook-album-pro/resources/js/mag-popup.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://www.jm1.com.br/wp-content/plugins/srizon-facebook-album-pro/resources/js/jquery.collagePlus.min.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://www.jm1.com.br/wp-content/plugins/srizon-facebook-album-pro/resources/js/jquery.elastislide.min.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://www.jm1.com.br/wp-content/plugins/srizon-facebook-album-pro/resources/js/srizon.custom.min.js?ver=2.3.2'></script>
<script type='text/javascript' src='http://www.jm1.com.br/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://www.jm1.com.br/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4.7.8'></script>
<link rel='https://api.w.org/' href='http://www.jm1.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jm1.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jm1.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Segundo Dieese custo da cesta básica cai em 17 capitais' href='http://www.jm1.com.br/geral/economia-negocios/segundo-dieese-custo-da-cesta-basica-cai-em-17-capitais.html' />
<link rel="canonical" href="http://www.jm1.com.br/colunas/mundo-tv/em-2018-demi-lovato-fara-shows-no-brasil.html" />
<link rel='shortlink' href='http://www.jm1.com.br/?p=97968' />
<link rel="alternate" type="application/json+oembed" href="http://www.jm1.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jm1.com.br%2Fcolunas%2Fmundo-tv%2Fem-2018-demi-lovato-fara-shows-no-brasil.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.jm1.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jm1.com.br%2Fcolunas%2Fmundo-tv%2Fem-2018-demi-lovato-fara-shows-no-brasil.html&#038;format=xml" />

<link rel="stylesheet" href="http://www.jm1.com.br/wp-content/plugins/count-per-day/counter.css" type="text/css" />
	<style type='text/css'>
	.download-info .download-button {
		background-image: url(http://www.jm1.com.br/wp-content/plugins/download-monitor/page-addon/downloadbutton.gif);
	}
	.download-info .more-button {
		background-image: url(http://www.jm1.com.br/wp-content/plugins/download-monitor/page-addon/morebutton.gif);
	}
	</style>
<!-- <meta name="NextGEN" version="2.2.18" /> -->
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.jm1.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type1";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.jm1.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="http:\/\/www.jm1.com.br\/wp-content\/themes\/jm2016";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="5";
var td_please_wait="Por favor, aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorretos!";
var td_email_user_incorrect="Email ou nome usu\u00e1rio incorretos!";
var td_email_incorrect="Email incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#1e73be";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (Seta a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de %url% n\u00e3o p\u00f4de ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link rel='stylesheet' id='wp_pro_add_style-css'  href='http://www.jm1.com.br/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='http://www.jm1.com.br/wp-admin/admin-ajax.php?action=wppas_php_style&#038;ver=4.7.3' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-97968 single-format-video em-2018-demi-lovato-fara-shows-no-brasil global-block-template-1 td-health single_template wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/jornaldasmontanhas/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-83410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-83410"><a href="#"><i class="fa fa-bars"></i>MENU<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-83411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83411"><a href="http://www.jm1.com.br/categoria/geral">Geral<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-83412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83412"><a href="http://www.jm1.com.br/categoria/geral/curiosidades-geral">Curiosidades</a></li>
		<li id="menu-item-83413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83413"><a href="http://www.jm1.com.br/categoria/geral/economia-negocios">Economia &#038; Negócios</a></li>
		<li id="menu-item-83414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83414"><a href="http://www.jm1.com.br/categoria/geral/editais-e-concursos">Editais e Concursos</a></li>
		<li id="menu-item-83415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83415"><a href="http://www.jm1.com.br/categoria/geral/editorial">Editorial</a></li>
		<li id="menu-item-83416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83416"><a href="http://www.jm1.com.br/categoria/geral/eventos">Eventos</a></li>
		<li id="menu-item-83417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83417"><a href="http://www.jm1.com.br/categoria/geral/justica-colunas">Justiça</a></li>
		<li id="menu-item-83418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83418"><a href="http://www.jm1.com.br/categoria/geral/meio-ambiente">Meio Ambiente</a></li>
		<li id="menu-item-83419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83419"><a href="http://www.jm1.com.br/categoria/geral/nacional-geral">Nacional</a></li>
		<li id="menu-item-83420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83420"><a href="http://www.jm1.com.br/categoria/geral/religiao">Religião</a></li>
	</ul>
</li>
	<li id="menu-item-83903" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-83903"><a href="http://www.jm1.com.br/categoria/colunas">Colunas</a></li>
	<li id="menu-item-83421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83421"><a href="http://www.jm1.com.br/categoria/educacao-e-cultura">Educação e Cultura</a></li>
	<li id="menu-item-83422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83422"><a href="http://www.jm1.com.br/categoria/esportes">Esportes</a></li>
	<li id="menu-item-83423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83423"><a href="http://www.jm1.com.br/categoria/internacional">Internacional</a></li>
	<li id="menu-item-83424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83424"><a href="http://www.jm1.com.br/categoria/jornal-pdf">Jornal PDF</a></li>
	<li id="menu-item-83425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83425"><a href="http://www.jm1.com.br/categoria/policia">Polícia</a></li>
	<li id="menu-item-83426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83426"><a href="http://www.jm1.com.br/categoria/politica">Política</a></li>
	<li id="menu-item-83427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83427"><a href="http://www.jm1.com.br/categoria/saude">Saúde</a></li>
</ul>
</li>
<li id="menu-item-83435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-83435"><a href="http://www.jm1.com.br/contato"><i class="fa fa-phone"></i>FALE CONOSCO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-83432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83432"><a href="http://www.jm1.com.br/downloads">Downloads</a></li>
	<li id="menu-item-83433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83433"><a href="http://www.jm1.com.br/expediente">Expediente</a></li>
	<li id="menu-item-83434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83434"><a href="http://www.jm1.com.br/nova-ortografia">Nova Ortografía</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.jm1.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisa</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 5
-->

<div class="td-header-wrap td-header-style-5">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="http://www.jm1.com.br/">
                <img src="http://www.jm1.com.br/wp-content/uploads/2015/11/logo-jm1-br.png" alt="Jornal das Montanhas - Manhuaçu MG" title="Jornal das Montanhas"/>
                <span class="td-visual-hidden">JM1 Jornal das Montanhas</span>
            </a>
            </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-83410"><a href="#"><i class="fa fa-bars"></i>MENU</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-83411"><a href="http://www.jm1.com.br/categoria/geral">Geral</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83412"><a href="http://www.jm1.com.br/categoria/geral/curiosidades-geral">Curiosidades</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83413"><a href="http://www.jm1.com.br/categoria/geral/economia-negocios">Economia &#038; Negócios</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83414"><a href="http://www.jm1.com.br/categoria/geral/editais-e-concursos">Editais e Concursos</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83415"><a href="http://www.jm1.com.br/categoria/geral/editorial">Editorial</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83416"><a href="http://www.jm1.com.br/categoria/geral/eventos">Eventos</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83417"><a href="http://www.jm1.com.br/categoria/geral/justica-colunas">Justiça</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83418"><a href="http://www.jm1.com.br/categoria/geral/meio-ambiente">Meio Ambiente</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83419"><a href="http://www.jm1.com.br/categoria/geral/nacional-geral">Nacional</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83420"><a href="http://www.jm1.com.br/categoria/geral/religiao">Religião</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-83903"><a href="http://www.jm1.com.br/categoria/colunas">Colunas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83421"><a href="http://www.jm1.com.br/categoria/educacao-e-cultura">Educação e Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83422"><a href="http://www.jm1.com.br/categoria/esportes">Esportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83423"><a href="http://www.jm1.com.br/categoria/internacional">Internacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83424"><a href="http://www.jm1.com.br/categoria/jornal-pdf">Jornal PDF</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83425"><a href="http://www.jm1.com.br/categoria/policia">Polícia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83426"><a href="http://www.jm1.com.br/categoria/politica">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83427"><a href="http://www.jm1.com.br/categoria/saude">Saúde</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-83435"><a href="http://www.jm1.com.br/contato"><i class="fa fa-phone"></i>FALE CONOSCO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83432"><a href="http://www.jm1.com.br/downloads">Downloads</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83433"><a href="http://www.jm1.com.br/expediente">Expediente</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83434"><a href="http://www.jm1.com.br/nova-ortografia">Nova Ortografía</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.jm1.com.br/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisa" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-header-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-visible-desktop">
<div  class="paszone_container paszone-container-83358   " id="paszonecont_83358" style="overflow:hidden; max-width:728px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-83358 " id="83358" style="overflow:hidden; max-width:728px; max-height:90px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate563525586 proadszoneholder-83358" style="" ><div class="pasli pasli-85909 "  data-duration="8000" bid="85909" aid="83358"><a class="wpproaddlink" href="http://www.jm1.com.br?pasID=ODU5MDk=&amp;pasZONE=ODMzNTg=" target="_blank" ><img src="http://www.jm1.com.br/wp-content/uploads/2016/11/banner-conect-728x90.jpg?pas=20736098201712061640" alt="Conect" border="0"  /></a></div><div class="pasli pasli-85560 "  data-duration="8000" bid="85560" aid="83358"><a class="wpproaddlink" href="http://www.jm1.com.br?pasID=ODU1NjA=&amp;pasZONE=ODMzNTg=" target="_blank" ><img src="http://www.jm1.com.br/wp-content/uploads/2016/06/banner-elominas-seguradora.jpg?pas=12342402031712061640" alt="Elo Minas" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate563525586 = $(".wppasrotate563525586").bxSlider({ mode: "vertical",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate563525586").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate563525586").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate563525586.setPause($($slideElement).data("duration"));},});});});</script>
</div>
<div class="td-visible-tablet-landscape">
<div  class="paszone_container paszone-container-83358   " id="paszonecont_83358" style="overflow:hidden; max-width:728px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-83358 " id="83358" style="overflow:hidden; max-width:728px; max-height:90px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate896088544 proadszoneholder-83358" style="" ><div class="pasli pasli-85560 "  data-duration="8000" bid="85560" aid="83358"><a class="wpproaddlink" href="http://www.jm1.com.br?pasID=ODU1NjA=&amp;pasZONE=ODMzNTg=" target="_blank" ><img src="http://www.jm1.com.br/wp-content/uploads/2016/06/banner-elominas-seguradora.jpg?pas=1672136811712061640" alt="Elo Minas" border="0"  /></a></div><div class="pasli pasli-85909 "  data-duration="8000" bid="85909" aid="83358"><a class="wpproaddlink" href="http://www.jm1.com.br?pasID=ODU5MDk=&amp;pasZONE=ODMzNTg=" target="_blank" ><img src="http://www.jm1.com.br/wp-content/uploads/2016/11/banner-conect-728x90.jpg?pas=14835607141712061640" alt="Conect" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate896088544 = $(".wppasrotate896088544").bxSlider({ mode: "vertical",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate896088544").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate896088544").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate896088544.setPause($($slideElement).data("duration"));},});});});</script>
</div>
<div class="td-visible-tablet-portrait">
<div  class="paszone_container paszone-container-88804   " id="paszonecont_88804" style="overflow:hidden; max-width:480px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-88804 " id="88804" style="overflow:hidden; max-width:480px; max-height:240px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate176210411 proadszoneholder-88804" style="" ><div class="pasli pasli-88803 "  data-duration="5000" bid="88803" aid="88804"><a class="wpproaddlink" href="http://www.jm1.com.br?pasID=ODg4MDM=&amp;pasZONE=ODg4MDQ=" target="_blank" ><img src="http://www.jm1.com.br/wp-content/uploads/2016/11/banner-elominas-480x240.jpg?pas=11418797631712061640" alt="Elos Minas 480&#215;240" border="0"  /></a></div><div class="pasli pasli-88802 "  data-duration="5000" bid="88802" aid="88804"><a class="wpproaddlink" href="http://www.jm1.com.br?pasID=ODg4MDI=&amp;pasZONE=ODg4MDQ=" target="_blank" ><img src="http://www.jm1.com.br/wp-content/uploads/2016/11/banner-conect-480x240.jpg?pas=17116238331712061640" alt="Conect 480&#215;240" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate176210411 = $(".wppasrotate176210411").bxSlider({ mode: "horizontal",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate176210411").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate176210411").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate176210411.setPause($($slideElement).data("duration"));},});});});</script>
</div>
<div class="td-visible-phone">
<div  class="paszone_container paszone-container-88804   " id="paszonecont_88804" style="overflow:hidden; max-width:480px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-88804 " id="88804" style="overflow:hidden; max-width:480px; max-height:240px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate224642882 proadszoneholder-88804" style="" ><div class="pasli pasli-88803 "  data-duration="5000" bid="88803" aid="88804"><a class="wpproaddlink" href="http://www.jm1.com.br?pasID=ODg4MDM=&amp;pasZONE=ODg4MDQ=" target="_blank" ><img src="http://www.jm1.com.br/wp-content/uploads/2016/11/banner-elominas-480x240.jpg?pas=13917127831712061640" alt="Elos Minas 480&#215;240" border="0"  /></a></div><div class="pasli pasli-88802 "  data-duration="5000" bid="88802" aid="88804"><a class="wpproaddlink" href="http://www.jm1.com.br?pasID=ODg4MDI=&amp;pasZONE=ODg4MDQ=" target="_blank" ><img src="http://www.jm1.com.br/wp-content/uploads/2016/11/banner-conect-480x240.jpg?pas=11878784111712061640" alt="Conect 480&#215;240" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate224642882 = $(".wppasrotate224642882").bxSlider({ mode: "horizontal",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate224642882").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate224642882").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate224642882.setPause($($slideElement).data("duration"));},});});});</script>
</div></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.jm1.com.br/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todos os posts em Colunas" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.jm1.com.br/categoria/colunas">
                                  <span itemprop="name">Colunas</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todos os posts em No Mundo da TV" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.jm1.com.br/categoria/colunas/mundo-tv">
                                  <span itemprop="name">No Mundo da TV</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Em 2018 Demi Lovato fará shows no Brasil</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-97968" class="post-97968 post type-post status-publish format-video has-post-thumbnail hentry category-mundo-tv post_format-post-format-video" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#8224e3; color:#fff; border-color:#8224e3;" href="http://www.jm1.com.br/categoria/colunas">Colunas</a></li><li class="entry-category"><a  style="background-color:#b5298f; color:#fff; border-color:#b5298f;" href="http://www.jm1.com.br/categoria/colunas/mundo-tv">No Mundo da TV</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Em 2018 Demi Lovato fará shows no Brasil</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.jm1.com.br/author/admin">Jornal das Montanhas</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-06T14:34:00+00:00" >6 de dezembro de 2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.jm1.com.br%2Fcolunas%2Fmundo-tv%2Fem-2018-demi-lovato-fara-shows-no-brasil.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartilhar no Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Em+2018+Demi+Lovato+far%C3%A1+shows+no+Brasil&url=http%3A%2F%2Fwww.jm1.com.br%2Fcolunas%2Fmundo-tv%2Fem-2018-demi-lovato-fara-shows-no-brasil.html&via=JM1+Jornal+das+Montanhas"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.jm1.com.br/colunas/mundo-tv/em-2018-demi-lovato-fara-shows-no-brasil.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.jm1.com.br/colunas/mundo-tv/em-2018-demi-lovato-fara-shows-no-brasil.html&amp;media=http://www.jm1.com.br/wp-content/uploads/2017/12/maxresdefault-1.jpg&description=Em+2018+Demi+Lovato+far%C3%A1+shows+no+Brasil" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Em+2018+Demi+Lovato+far%C3%A1+shows+no+Brasil%20-%20http%3A%2F%2Fwww.jm1.com.br%2Fcolunas%2Fmundo-tv%2Fem-2018-demi-lovato-fara-shows-no-brasil.html" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        
                <div class="wpb_video_wrapper">
                    <iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/SM1w9PEQOE8?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
                    <script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>

                </div>

                
        <p>A cantora Demi Lovato acabou de lançar o clipe Tell Me You Love Me!</p>
<p>Segundo matéria publicada pelo jornal Destak Demi fará shows no Brasil em 2018.</p>
<p>Na publicação foi afirmado que os shows vão acontecer em abril e que eles serão em estádios. As apresentações fazem parte da nova turnê da cantora, que promove o seu último álbum Tell Me You Love Me.</p>
<p>Enquanto não há confirmação oficial assista ao clipe !</p>
</p><div  class="paszone_container paszone-container-88776  bottom_pas " id="paszonecont_88776" style="overflow:hidden; max-width:728px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-88776 " id="88776" style="overflow:hidden; max-width:728px; max-height:90px;  "><div class="wppasrotate   proadszoneholder-88776" style="" ><div class="pasli pasli-94011 "  data-duration="5000" bid="94011" aid="88776"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloco 1 Adsense -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5325610179715740"
     data-ad-slot="8648282114"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Compartilhar</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.jm1.com.br%2Fcolunas%2Fmundo-tv%2Fem-2018-demi-lovato-fara-shows-no-brasil.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Em+2018+Demi+Lovato+far%C3%A1+shows+no+Brasil&url=http%3A%2F%2Fwww.jm1.com.br%2Fcolunas%2Fmundo-tv%2Fem-2018-demi-lovato-fara-shows-no-brasil.html&via=JM1+Jornal+das+Montanhas"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.jm1.com.br/colunas/mundo-tv/em-2018-demi-lovato-fara-shows-no-brasil.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.jm1.com.br/colunas/mundo-tv/em-2018-demi-lovato-fara-shows-no-brasil.html&amp;media=http://www.jm1.com.br/wp-content/uploads/2017/12/maxresdefault-1.jpg&description=Em+2018+Demi+Lovato+far%C3%A1+shows+no+Brasil" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Em+2018+Demi+Lovato+far%C3%A1+shows+no+Brasil%20-%20http%3A%2F%2Fwww.jm1.com.br%2Fcolunas%2Fmundo-tv%2Fem-2018-demi-lovato-fara-shows-no-brasil.html" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.jm1.com.br/author/admin">Jornal das Montanhas</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jornal das Montanhas"></span><meta itemprop="datePublished" content="2017-12-06T14:34:00+00:00"><meta itemprop="dateModified" content="2017-12-06T14:34:00+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.jm1.com.br/colunas/mundo-tv/em-2018-demi-lovato-fara-shows-no-brasil.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jm1.com.br/wp-content/uploads/2015/11/logo-jm1-br.png"></span><meta itemprop="name" content="JM1 Jornal das Montanhas"></span><meta itemprop="headline " content="Em 2018 Demi Lovato fará shows no Brasil"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jm1.com.br/wp-content/uploads/2017/12/maxresdefault-1.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>        </footer>

    </article> <!-- /.post -->

    
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">FAÇA UM COMENTÁRIO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/colunas/mundo-tv/em-2018-demi-lovato-fara-shows-no-brasil.html#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://www.jm1.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
                     </div>
<p class="cptch_block"><span class="cptch_wrap cptch_math_actions">

				<label class="cptch_label" for="cptch_input_29"><span class="cptch_span"><input id="cptch_input_29" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>

					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>

					<span class="cptch_span"><img class="cptch_img cptch_center" src="data:image/png;base64,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" alt="image"/></span>

					<span class="cptch_span">&nbsp;=&nbsp;</span>

					<span class="cptch_span"><img class="cptch_img cptch_right" src="data:image/png;base64,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" alt="image"/></span>

					<input type="hidden" name="cptch_result" value="1hE=" /><input type="hidden" name="cptch_time" value="1512578444" />

					<input type="hidden" name="cptch_form" value="wp_comments" />

				</label><span class="cptch_reload_button_wrap hide-if-no-js">

					<noscript>

						<style type="text/css">

							.hide-if-no-js {

								display: none !important;

							}

						</style>

					</noscript>

					<span class="cptch_reload_button dashicons dashicons-update"></span>

				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='97968' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget wppaszone"><div  class="paszone_container paszone-container-95024   " id="paszonecont_95024" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-95024 " id="95024" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-95024" style="" ><div class="pasli pasli-94001 "  data-duration="10000" bid="94001" aid="95024"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- lateral jm1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5325610179715740"
     data-ad-slot="1690091718"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></aside><div class="td_block_wrap td_block_10 td_block_widget td_uid_3_5a281d8c3ec24_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_3_5a281d8c3ec24" >
<style>
body .td_uid_3_5a281d8c3ec24_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_3_5a281d8c3ec24_rand .td-pulldown-filter-link:hover,
            body .td_uid_3_5a281d8c3ec24_rand .td-subcat-item a:hover,
            body .td_uid_3_5a281d8c3ec24_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_3_5a281d8c3ec24_rand .td_quote_on_blocks,
            body .td_uid_3_5a281d8c3ec24_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_3_5a281d8c3ec24_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_3_5a281d8c3ec24_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_3_5a281d8c3ec24_rand .td-instagram-user a {
                color: #333333;
            }

            body .td_uid_3_5a281d8c3ec24_rand .td-next-prev-wrap a:hover,
            body .td_uid_3_5a281d8c3ec24_rand .td-load-more-wrap a:hover {
                background-color: #333333;
                border-color: #333333;
            }

            body .td_uid_3_5a281d8c3ec24_rand .block-title > *,
            body .td_uid_3_5a281d8c3ec24_rand .td-trending-now-title,
            body .td_uid_3_5a281d8c3ec24_rand .td-read-more a,
            body .td_uid_3_5a281d8c3ec24_rand .td-weather-information:before,
            body .td_uid_3_5a281d8c3ec24_rand .td-weather-week:before,
            body .td_uid_3_5a281d8c3ec24_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_3_5a281d8c3ec24_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_3_5a281d8c3ec24_rand .td-post-category,
            body .td_uid_3_5a281d8c3ec24_rand .td-post-category:hover {
                background-color: #333333;
            }
            body .td-footer-wrapper .td_uid_3_5a281d8c3ec24_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_3_5a281d8c3ec24_rand .block-title {
                border-color: #333333;
            }

            
            body .td_uid_3_5a281d8c3ec24_rand .block-title > *,
            body .td_uid_3_5a281d8c3ec24_rand .td-trending-now-title {
                color: #fff;
            }
</style><script>var block_td_uid_3_5a281d8c3ec24 = new tdBlock();
block_td_uid_3_5a281d8c3ec24.id = "td_uid_3_5a281d8c3ec24";
block_td_uid_3_5a281d8c3ec24.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"29","category_ids":"","custom_title":"EDITORIAL","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#333333","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_3_5a281d8c3ec24_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a281d8c3ec24_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5a281d8c3ec24.td_column_number = "1";
block_td_uid_3_5a281d8c3ec24.block_type = "td_block_10";
block_td_uid_3_5a281d8c3ec24.post_count = "3";
block_td_uid_3_5a281d8c3ec24.found_posts = "235";
block_td_uid_3_5a281d8c3ec24.header_color = "#333333";
block_td_uid_3_5a281d8c3ec24.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a281d8c3ec24.max_num_pages = "79";
tdBlocksArray.push(block_td_uid_3_5a281d8c3ec24);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">EDITORIAL</span></h4></div><div id=td_uid_3_5a281d8c3ec24 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_9 td_module_wrap">

            <div class="item-details">
                                <h3 class="entry-title td-module-title"><a href="http://www.jm1.com.br/geral/editorial/parlamento-bilionario.html" rel="bookmark" title="Parlamento bilionário">Parlamento bilionário</a></h3>
                
                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-05T06:07:17+00:00" >5 de dezembro de 2017</time></span>                </div>

            </div>

	        
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_9 td_module_wrap">

            <div class="item-details">
                                <h3 class="entry-title td-module-title"><a href="http://www.jm1.com.br/geral/editorial/nao-adianta-cansurar-a-vontade-do-povo.html" rel="bookmark" title="Não adianta censurar a vontade do povo">Não adianta censurar a vontade do povo</a></h3>
                
                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-21T07:55:22+00:00" >21 de novembro de 2017</time></span>                </div>

            </div>

	        
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_9 td_module_wrap">

            <div class="item-details">
                                <h3 class="entry-title td-module-title"><a href="http://www.jm1.com.br/geral/editorial/a-contaminacao-da-midia-brasileira.html" rel="bookmark" title="A contaminação da mídia brasileira">A contaminação da mídia brasileira</a></h3>
                
                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-14T07:27:19+00:00" >14 de novembro de 2017</time></span>                </div>

            </div>

	        
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget wppaszone"><div  class="paszone_container paszone-container-83359   " id="paszonecont_83359" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-83359 " id="83359" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate358446204 proadszoneholder-83359" style="" ><div class="pasli pasli-94001 "  data-duration="5000" bid="94001" aid="83359"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- lateral jm1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5325610179715740"
     data-ad-slot="1690091718"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="pasli pasli-83387 "  data-duration="5000" bid="83387" aid="83359"><a class="wpproaddlink" href="http://www.jm1.com.br?pasID=ODMzODc=&amp;pasZONE=ODMzNTk=" target="_blank" ><img src="http://www.jm1.com.br/wp-content/uploads/2017/10/dinamica-contabilida-300s250-novo.gif?pas=1818658811712061640" alt="Dinâmica Contabilidade 300×250" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate358446204 = $(".wppasrotate358446204").bxSlider({ mode: "vertical",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate358446204").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate358446204").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate358446204.setPause($($slideElement).data("duration"));},});});});</script></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget wppaszone"><div  class="paszone_container paszone-container-83362   " id="paszonecont_83362" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-83362 " id="83362" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-83362" style="" ><div class="pasli pasli-83383 "  data-duration="5000" bid="83383" aid="83362"><a class="wpproaddlink" href="http://www.jm1.com.br?pasID=ODMzODM=&amp;pasZONE=ODMzNjI=" target="_blank" ><img src="http://www.jm1.com.br/wp-content/uploads/2015/11/PlanetaVoluntario300x250.jpg?pas=9593656831712061640" alt="Planeta Voluntários 300×250" border="0"  /></a></div></div></div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget wppaszone"><div  class="wppaszone proadszone-83363 wpproadgrid " style="overflow:hidden; margin: 0 auto; text-align:center; "><div style="display:inline-block;"><div class="grid_container  grid_container_83363" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-83388 "  data-duration="5000" bid="83388" aid="83363"><a class="wpproaddlink" href="http://www.jm1.com.br?pasID=ODMzODg=&amp;pasZONE=ODMzNjM=" target="_blank" ><img src="http://www.jm1.com.br/wp-content/uploads/2015/11/guia-midia-125x125.jpg?pas=16264509711712061640" alt="Guia Midia 125×125" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_83363" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-83390 "  data-duration="5000" bid="83390" aid="83363"><a class="wpproaddlink" href="http://www.jm1.com.br?pasID=ODMzOTA=&amp;pasZONE=ODMzNjM=" target="_blank" ><img src="http://www.jm1.com.br/wp-content/uploads/2015/11/NetPapers-125x125.jpg?pas=7421098711712061640" alt="Netpapers 125×125" border="0" width="125"  /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_83363" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-83392 "  data-duration="5000" bid="83392" aid="83363"><a class="wpproaddlink" href="http://www.jm1.com.br?pasID=ODMzOTI=&amp;pasZONE=ODMzNjM=" target="_blank" ><img src="http://www.jm1.com.br/wp-content/uploads/2015/11/international-125x125.gif?pas=11979631091712061640" alt="4internatinoal 125&#215;125" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_83363" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-83394 "  data-duration="5000" bid="83394" aid="83363"><img src="http://www.jm1.com.br/wp-content/uploads/2015/11/numeros-pesquisas-125x125.gif?pas=5553383871712061640" alt="Pesquisa e numeros 125×125" border="0" width="125"  /></div></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><center><!-- CLIMATEMPO SELO DE VIDEO - INICIO --><iframe width="300" height="265" scrolling="no" frameborder="0" src="http://www.climatempo.com.br/tempo-no-seu-site/videos/selo/sudeste/300x265" style="margin:0;padding:0;border:0;" marginheight="0" marginwidth="0"></iframe><!-- CLIMATEMPO SELO DE VIDEO - FIM (25/12/2013 16:03:46) --></center></div>
		</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.jm1.com.br/"><img src="http://www.jm1.com.br/wp-content/uploads/2015/11/logo-JM1-p.png" alt="Jornal das Montanhas - Manhuaçu MG" title="Jornal das Montanhas"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>JM1 é o portal de notícias do tabloide semanal Jornal das Montanhas que tem circulação em Manhuaçu e região.<div class="footer-email-wrap">Entre em contato: <a href="/cdn-cgi/l/email-protection#5c3f3332283d28331c36316d723f3331723e2e"><span class="__cf_email__" data-cfemail="0f6c60617b6e7b604f65623e216c6062216d7d">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/jornaldasmontanhas/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-rodape-container"><ul id="menu-rodape" class="td-subfooter-menu"><li id="menu-item-90902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-90902"><a href="http://www.jm1.com.br/">JM1</a></li>
<li id="menu-item-90903" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90903"><a href="http://www.jm1.com.br/expediente">Expediente</a></li>
<li id="menu-item-90904" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90904"><a href="http://www.jm1.com.br/contato">Contatos</a></li>
<li id="menu-item-90905" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-90905"><a target="_blank" href="http://www.hostjmweb.com.br">by JMweb</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2017 Jornal das Montanhas | Direitos Reservados                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script data-cfasync="false" src="/cdn-cgi/scripts/ddc5a536/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.jm1.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jm1.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.jm1.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jm1.com.br/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jm1.com.br/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jm1.com.br/wp-content/themes/jm2016/js/tagdiv_theme.js?ver=7.8.1'></script>
<script type='text/javascript' src='http://www.jm1.com.br/wp-includes/js/comment-reply.min.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://www.jm1.com.br/wp-includes/js/wp-embed.min.js?ver=4.7.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/www.jm1.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jm1.com.br/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://www.jm1.com.br/wp-content/plugins/wppas/templates/js/jquery.bxslider.min.pas.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"f6dc99ed55","ajaxurl":"http:\/\/www.jm1.com.br\/wp-admin\/admin-ajax.php","enlarge":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jm1.com.br/wp-content/plugins/captcha/js/front_end_script.js?ver=4.7.8'></script>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        
        uid: 5a281d8c5952b
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*  cor menu dropdown */
.sf-menu ul .td-menu-item > a, .sf-menu ul .current-menu-ancestor > a, .sf-menu ul .current-category-ancestor > a, .sf-menu ul .current-menu-item > a {
color: #ddd ;
background-color: #1e73be ;
}

.sf-menu .td-normal-menu ul {
padding: 1px 0;
}

.td-header-wrap .td-header-menu-wrap-full, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a, .td-header-menu-wrap.td-affix, .td-header-style-3 .td-header-main-menu, .td-header-style-3 .td-affix .td-header-main-menu, .td-header-style-4 .td-header-main-menu, .td-header-style-4 .td-affix .td-header-main-menu, .td-header-style-8 .td-header-menu-wrap.td-affix, .td-header-style-8 .td-header-top-menu-full {
border-bottom: 1px solid #1368a5;
}

/* data e autor na página inicial */

.home .td-post-date {
display: none;
}

.home .td-post-author-name a {
display:none;
}

.home .td-big-grid-post .td-post-author-name,
.td-big-grid-post .td-post-date {
display: none;
}

/* data e autor na sidebar */
.td-ss-main-sidebar .td-post-date {
display: none;
}

.td-ss-main-sidebar .td-post-author-name a {
display:none;
}

/* ---------------------------------- */

@media (max-width: 767px){
.td-health .td-header-wrap .td-header-main-menu {
    background-color: #1E73BE !important;
}
.td-health #td-top-mobile-toggle i {
    color: #FFFFFF !important;
}
.td-health .header-search-wrap .td-icon-search {
    color: #FFF !important;
}
}

input[type=submit] {
background-color: #1E73BE;
}

.footer-email-wrap a {
  color: #ddd !important;
}

.footer-email-wrap a:hover {
  color: #3ba031 !important;
}

.td-post-category {
background-color: #888;
}

.td-grid-style-1 .td-post-category {
    background-color: rgba(136, 136, 136, 0.47);
}

.td_module_9 {
  padding-bottom: 5px;
  border-bottom: 1px dashed #ccc;
  margin-bottom: 20px;
}

.wpb_gmaps_widget .wpb_wrapper {
padding: 0;
}

.td_module_5 .td-module-title {
margin-bottom: -15px;
}

.td_module_16 {
padding-bottom: 0px;
}

.td_module_16 .item-details {
min-height: 100px;
}

.mejs-container, .mejs-container .mejs-controls, .mejs-embed, .mejs-embed body {
background: #538729;
}

.td-gallery-slide-copywrite {
font-size: 14px;
background-color: rgba(34, 34, 34, 0.74);
}

.td_module_16 {
padding-bottom: 10px;
}
</style>

<div class="td-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5325610179715740",
    enable_page_level_ads: true
  });
</script></div>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.jm1.com.br/wp-content/themes/jm2016/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.jm1.com.br/wp-content/themes/jm2016';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>