<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Venezuela não assumirá presidência do Mercosul - Jornal das Montanhas Manhuaçu</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.jm1.com.br/xmlrpc.php" />
    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.6.19 - wordpress-advertising.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<meta property="og:image" content="http://www.jm1.com.br/wp-content/uploads/2016/09/venezuela-bandeira.jpg" /><meta name="author" content="Jornal das Montanhas">
<link rel="icon" type="image/png" href="http://www.jm1.com.br/wp-content/uploads/2015/11/favicon-jm1.png">
<!-- This site is optimized with the Yoast SEO plugin v3.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.jm1.com.br/internacional/venezuela-nao-assumira-presidencia-do-mercosul.html" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Venezuela não assumirá presidência do Mercosul - Jornal das Montanhas Manhuaçu" />
<meta property="og:description" content="Os chanceleres do Brasil, da Argentina, do Paraguai e do Uruguai decidiram hoje (13) que a Venezuela não assumirá a presidência rotativa do Mercosul como estava previsto no cronograma do bloco. Em nota, o Ministério de Relações Exteriores do Brasil explicou que os ministros dos quatro países fundadores do Mercosul decidiram mudar a regra do" />
<meta property="og:url" content="http://www.jm1.com.br/internacional/venezuela-nao-assumira-presidencia-do-mercosul.html" />
<meta property="og:site_name" content="Jornal das Montanhas Manhuaçu" />
<meta property="article:publisher" content="https://www.facebook.com/jornaldasmontanhas/" />
<meta property="article:section" content="Internacional" />
<meta property="article:published_time" content="2016-09-14T07:25:42-03:00" />
<meta property="og:image" content="http://www.jm1.com.br/wp-content/uploads/2016/09/venezuela-bandeira.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="450" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Feed para Jornal das Montanhas Manhuaçu &raquo;" href="http://www.jm1.com.br/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal das Montanhas Manhuaçu &raquo;" href="http://www.jm1.com.br/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal das Montanhas Manhuaçu &raquo; Venezuela não assumirá presidência do Mercosul" href="http://www.jm1.com.br/internacional/venezuela-nao-assumira-presidencia-do-mercosul.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.jm1.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.jm1.com.br/wp-content/plugins/captcha/css/style.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.jm1.com.br/wp-includes/css/dashicons.min.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.jm1.com.br/wp-content/plugins/captcha/css/desktop_style.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.jm1.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://www.jm1.com.br/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.jm1.com.br/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;subset=latin&#038;ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;subset=latin&#038;ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.jm1.com.br/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.jm1.com.br/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.jm1.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.jm1.com.br/wp-content/themes/jm2016/style.css?ver=6.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_dlmp_styles-css'  href='http://www.jm1.com.br/wp-content/plugins/download-monitor/page-addon/styles.css?ver=4.5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jm1.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.jm1.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.jm1.com.br/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.5.4'></script>
<link rel='https://api.w.org/' href='http://www.jm1.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jm1.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jm1.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.jm1.com.br/?p=87097' />
<link rel="alternate" type="application/json+oembed" href="http://www.jm1.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jm1.com.br%2Finternacional%2Fvenezuela-nao-assumira-presidencia-do-mercosul.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.jm1.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jm1.com.br%2Finternacional%2Fvenezuela-nao-assumira-presidencia-do-mercosul.html&#038;format=xml" />

<link rel="stylesheet" href="http://www.jm1.com.br/wp-content/plugins/count-per-day/counter.css" type="text/css" />
	<style type='text/css'>
	.download-info .download-button {
		background-image: url(http://www.jm1.com.br/wp-content/plugins/download-monitor/page-addon/downloadbutton.gif);
	}
	.download-info .more-button {
		background-image: url(http://www.jm1.com.br/wp-content/plugins/download-monitor/page-addon/morebutton.gif);
	}
	</style>
<!-- <meta name="NextGEN" version="2.1.46" /> -->
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.jm1.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.jm1.com.br/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type1";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.jm1.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.7.1";
var td_get_template_directory_uri="http:\/\/www.jm1.com.br\/wp-content\/themes\/jm2016";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="5";
var td_please_wait="Por favor, aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorretos!";
var td_email_user_incorrect="Email ou nome usu\u00e1rio incorretos!";
var td_email_incorrect="Email incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#1e73be";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (Seta a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de %url% n\u00e3o p\u00f4de ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link rel='stylesheet' id='wp_pro_add_style-css'  href='http://www.jm1.com.br/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=4.6.19' type='text/css' media='all' />
</head>

<body class="single single-post postid-87097 single-format-standard venezuela-nao-assumira-presidencia-do-mercosul td-health single_template_5 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">FECHAR</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-principal-container"><ul id="menu-principal" class=""><li id="menu-item-83410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-83410"><a href="#"><i class="fa fa-bars"></i>MENU</a>
<ul class="sub-menu">
	<li id="menu-item-83411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83411"><a href="http://www.jm1.com.br/categoria/geral">Geral</a>
	<ul class="sub-menu">
		<li id="menu-item-83412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83412"><a href="http://www.jm1.com.br/categoria/geral/curiosidades-geral">Curiosidades</a></li>
		<li id="menu-item-83413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83413"><a href="http://www.jm1.com.br/categoria/geral/economia-negocios">Economia &#038; Negócios</a></li>
		<li id="menu-item-83414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83414"><a href="http://www.jm1.com.br/categoria/geral/editais-e-concursos">Editais e Concursos</a></li>
		<li id="menu-item-83415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83415"><a href="http://www.jm1.com.br/categoria/geral/editorial">Editorial</a></li>
		<li id="menu-item-83416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83416"><a href="http://www.jm1.com.br/categoria/geral/eventos">Eventos</a></li>
		<li id="menu-item-83417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83417"><a href="http://www.jm1.com.br/categoria/geral/justica-colunas">Justiça</a></li>
		<li id="menu-item-83418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83418"><a href="http://www.jm1.com.br/categoria/geral/meio-ambiente">Meio Ambiente</a></li>
		<li id="menu-item-83419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83419"><a href="http://www.jm1.com.br/categoria/geral/nacional-geral">Nacional</a></li>
		<li id="menu-item-83420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83420"><a href="http://www.jm1.com.br/categoria/geral/religiao">Religião</a></li>
	</ul>
</li>
	<li id="menu-item-83903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83903"><a href="http://www.jm1.com.br/categoria/colunas">Colunas</a></li>
	<li id="menu-item-83421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83421"><a href="http://www.jm1.com.br/categoria/educacao-e-cultura">Educação e Cultura</a></li>
	<li id="menu-item-83422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83422"><a href="http://www.jm1.com.br/categoria/esportes">Esportes</a></li>
	<li id="menu-item-83423" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83423"><a href="http://www.jm1.com.br/categoria/internacional">Internacional</a></li>
	<li id="menu-item-83424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83424"><a href="http://www.jm1.com.br/categoria/jornal-pdf">Jornal PDF</a></li>
	<li id="menu-item-83425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83425"><a href="http://www.jm1.com.br/categoria/policia">Polícia</a></li>
	<li id="menu-item-83426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83426"><a href="http://www.jm1.com.br/categoria/politica">Política</a></li>
	<li id="menu-item-83427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83427"><a href="http://www.jm1.com.br/categoria/saude">Saúde</a></li>
</ul>
</li>
<li id="menu-item-83435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-83435"><a href="http://www.jm1.com.br/contato"><i class="fa fa-phone"></i>FALE CONOSCO</a>
<ul class="sub-menu">
	<li id="menu-item-83432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83432"><a href="http://www.jm1.com.br/downloads">Downloads</a></li>
	<li id="menu-item-83433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83433"><a href="http://www.jm1.com.br/expediente">Expediente</a></li>
	<li id="menu-item-83434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83434"><a href="http://www.jm1.com.br/nova-ortografia">Nova Ortografía</a></li>
</ul>
</li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 5
-->

<div class="td-header-wrap td-header-style-5">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
                    </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
                <a href="http://www.jm1.com.br/"><img src="http://www.jm1.com.br/wp-content/uploads/2015/11/logo-jm1-br.png" alt="Jornal das Montanhas - Manhuaçu MG" title="Jornal das Montanhas"/></a>
        </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-83410"><a href="#"><i class="fa fa-bars"></i>MENU</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-83411"><a href="http://www.jm1.com.br/categoria/geral">Geral</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83412"><a href="http://www.jm1.com.br/categoria/geral/curiosidades-geral">Curiosidades</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83413"><a href="http://www.jm1.com.br/categoria/geral/economia-negocios">Economia &#038; Negócios</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83414"><a href="http://www.jm1.com.br/categoria/geral/editais-e-concursos">Editais e Concursos</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83415"><a href="http://www.jm1.com.br/categoria/geral/editorial">Editorial</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83416"><a href="http://www.jm1.com.br/categoria/geral/eventos">Eventos</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83417"><a href="http://www.jm1.com.br/categoria/geral/justica-colunas">Justiça</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83418"><a href="http://www.jm1.com.br/categoria/geral/meio-ambiente">Meio Ambiente</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83419"><a href="http://www.jm1.com.br/categoria/geral/nacional-geral">Nacional</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83420"><a href="http://www.jm1.com.br/categoria/geral/religiao">Religião</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83903"><a href="http://www.jm1.com.br/categoria/colunas">Colunas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83421"><a href="http://www.jm1.com.br/categoria/educacao-e-cultura">Educação e Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83422"><a href="http://www.jm1.com.br/categoria/esportes">Esportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-83423"><a href="http://www.jm1.com.br/categoria/internacional">Internacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83424"><a href="http://www.jm1.com.br/categoria/jornal-pdf">Jornal PDF</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83425"><a href="http://www.jm1.com.br/categoria/policia">Polícia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83426"><a href="http://www.jm1.com.br/categoria/politica">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83427"><a href="http://www.jm1.com.br/categoria/saude">Saúde</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-83435"><a href="http://www.jm1.com.br/contato"><i class="fa fa-phone"></i>FALE CONOSCO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83432"><a href="http://www.jm1.com.br/downloads">Downloads</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83433"><a href="http://www.jm1.com.br/expediente">Expediente</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83434"><a href="http://www.jm1.com.br/nova-ortografia">Nova Ortografía</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.jm1.com.br/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisa" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-header-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><div  class="paszone_container paszone-container-83358   " id="paszonecont_83358" style="overflow:hidden; max-width:728px; margin: 0 auto; text-align:center;  background-color:#f0f0f0; border-radius:1px; background-color:#f0f0f0; border-radius:1px; " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-83358 " id="83358" style="overflow:hidden; max-width:728px; max-height:90px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate137043417 proadszoneholder-83358" style="" ><div class="pasli pasli-85909 "   duration="8000" bid="85909" aid="83358"><a class="wpproaddlink" href="http://www.jm1.com.br?pasID=ODU5MDk=&amp;pasZONE=ODMzNTg=" target="_blank" ><img src="http://www.jm1.com.br/wp-content/uploads/2016/08/Conect_Residencial-Portal-1.jpg?pas=15433575841609141059" alt="Conect" border="0"  /></a></div><div class="pasli pasli-85560 "   duration="8000" bid="85560" aid="83358"><a class="wpproaddlink" href="http://www.jm1.com.br?pasID=ODU1NjA=&amp;pasZONE=ODMzNTg=" target="_blank" ><img src="http://www.jm1.com.br/wp-content/uploads/2016/06/banner-elominas-seguradora.jpg?pas=13273430141609141059" alt="Elo Minas" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate137043417 = $(".wppasrotate137043417").bxSlider({ mode: "vertical",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate137043417").find(".pasli").first().attr("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate137043417").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate137043417.setPause($($slideElement).attr("duration"));},});});});</script></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.jm1.com.br/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todos os posts em Internacional" class="entry-crumb" itemprop="url" href="http://www.jm1.com.br/categoria/internacional"><span itemprop="title">Internacional</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Venezuela não assumirá presidência do Mercosul"><meta itemprop="url" content = "http://www.jm1.com.br/internacional/venezuela-nao-assumira-presidencia-do-mercosul.html">Venezuela não assumirá presidência do Mercosul</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-87097" class="post-87097 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.jm1.com.br/categoria/internacional">Internacional</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Venezuela não assumirá presidência do Mercosul</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Por <a href="http://www.jm1.com.br/author/admin">Jornal das Montanhas</a> - </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-14T07:25:42+00:00" >14 de setembro de 2016</time></div>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.jm1.com.br%2Finternacional%2Fvenezuela-nao-assumira-presidencia-do-mercosul.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartilhar no Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Venezuela+n%C3%A3o+assumir%C3%A1+presid%C3%AAncia+do+Mercosul&url=http%3A%2F%2Fwww.jm1.com.br%2Finternacional%2Fvenezuela-nao-assumira-presidencia-do-mercosul.html&via=Jornal+das+Montanhas+Manhua%C3%A7u"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.jm1.com.br/internacional/venezuela-nao-assumira-presidencia-do-mercosul.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.jm1.com.br/internacional/venezuela-nao-assumira-presidencia-do-mercosul.html&amp;media=http://www.jm1.com.br/wp-content/uploads/2016/09/venezuela-bandeira.jpg&description=Venezuela+n%C3%A3o+assumir%C3%A1+presid%C3%AAncia+do+Mercosul" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Venezuela+n%C3%A3o+assumir%C3%A1+presid%C3%AAncia+do+Mercosul - http%3A%2F%2Fwww.jm1.com.br%2Finternacional%2Fvenezuela-nao-assumira-presidencia-do-mercosul.html" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            <p><img class="alignleft size-medium wp-image-87098" src="http://www.jm1.com.br/wp-content/uploads/2016/09/venezuela-bandeira-280x210.jpg" alt="venezuela-bandeira" width="280" height="210" srcset="http://www.jm1.com.br/wp-content/uploads/2016/09/venezuela-bandeira-280x210.jpg 280w, http://www.jm1.com.br/wp-content/uploads/2016/09/venezuela-bandeira-80x60.jpg 80w, http://www.jm1.com.br/wp-content/uploads/2016/09/venezuela-bandeira-265x198.jpg 265w, http://www.jm1.com.br/wp-content/uploads/2016/09/venezuela-bandeira-560x420.jpg 560w, http://www.jm1.com.br/wp-content/uploads/2016/09/venezuela-bandeira.jpg 600w" sizes="(max-width: 280px) 100vw, 280px" />Os chanceleres do Brasil, da Argentina, do Paraguai e do Uruguai decidiram hoje (13) que a Venezuela não assumirá a presidência rotativa do Mercosul como estava previsto no cronograma do bloco.</p>
<p>Em nota, o Ministério de Relações Exteriores do Brasil explicou que os ministros dos quatro países fundadores do Mercosul decidiram mudar a regra do bloco porque a Venezuela descumpriu compromissos assumidos no Protocolo de Adesão ao Mercosul, assinado em Caracas em 2006. A decisão consta da Declaração Relativa ao Funcionamento do Mercosul e no Protocolo de Adesão da República Bolivariana da Venezuela, aprovados hoje.</p>
<p>“O prazo para que a Venezuela cumprisse com essa obrigação encerrou-se em 12 de agosto de 2016 e entre os importantes acordos e normas que não foram incorporados ao ordenamento jurídico venezuelano estão o Acordo de Complementação Econômica nº 18, o Protocolo de Assunção sobre Compromisso com a Promoção e Proteção dos Direitos Humanos do Mercosul e o Acordo sobre Residência para Nacionais dos Estados Partes do Mercosul”, diz nota divulga pelo Itamaraty e assinada pelo ministro José Serra.</p>
<p>Com a medida, nos próximos seis meses a presidência do bloco será exercida conjuntamente por Argentina, Brasil, Paraguai e Uruguai. Os países poderão definir “cursos de ação e adotar as decisões necessárias em matéria econômico-comercial e em outros temas essenciais para o funcionamento do Mercosul”. Os quatro países também poderão decidir sobre negociações comerciais com outros países ou blocos de países.</p>
<p>“A declaração foi adotada no espírito de preservação e fortalecimento do Mercosul, de modo a assegurar que não haja solução de continuidade no funcionamento dos órgãos e mecanismos de integração, cooperação e coordenação do bloco”, diz trecho da nota.</p>
<p>Conforme o documento assinado hoje por Brasil, Argentina Uruguai e Paraguai, caso a Venezuela “persista no descumprindo de obrigações”, o país poderá ser suspenso do bloco a partir de 1º de dezembro de 2016.</p>
<p><em><strong>Ivan Richard &#8211; Repórter da Agência Brasil</strong></em></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Compartilhar</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.jm1.com.br%2Finternacional%2Fvenezuela-nao-assumira-presidencia-do-mercosul.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Venezuela+n%C3%A3o+assumir%C3%A1+presid%C3%AAncia+do+Mercosul&url=http%3A%2F%2Fwww.jm1.com.br%2Finternacional%2Fvenezuela-nao-assumira-presidencia-do-mercosul.html&via=Jornal+das+Montanhas+Manhua%C3%A7u"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.jm1.com.br/internacional/venezuela-nao-assumira-presidencia-do-mercosul.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.jm1.com.br/internacional/venezuela-nao-assumira-presidencia-do-mercosul.html&amp;media=http://www.jm1.com.br/wp-content/uploads/2016/09/venezuela-bandeira.jpg&description=Venezuela+n%C3%A3o+assumir%C3%A1+presid%C3%AAncia+do+Mercosul" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Venezuela+n%C3%A3o+assumir%C3%A1+presid%C3%AAncia+do+Mercosul - http%3A%2F%2Fwww.jm1.com.br%2Finternacional%2Fvenezuela-nao-assumira-presidencia-do-mercosul.html" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.jm1.com.br/author/admin">Jornal das Montanhas</a></span></div>            <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jornal das Montanhas"></span><meta itemprop="datePublished" content="2016-09-14T07:25:42+00:00"><meta itemprop="dateModified" content="2016-09-14T07:25:42+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.jm1.com.br/internacional/venezuela-nao-assumira-presidencia-do-mercosul.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jm1.com.br/wp-content/uploads/2015/11/logo-jm1-br.png"></span><meta itemprop="name" content="Jornal das Montanhas Manhuaçu"></span><meta itemprop="headline " content="Venezuela não assumirá presidência do Mercosul"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jm1.com.br/wp-content/uploads/2016/09/venezuela-bandeira.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="450"></span>        </footer>

    </article> <!-- /.post -->

    

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>SEM COMENTÁRIOS</span></h4>
            </div>

            				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/internacional/venezuela-nao-assumira-presidencia-do-mercosul.html#respond" style="display:none;">Cancelar resposta</a></small></h3>				<form action="http://www.jm1.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nome:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="E-mail:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" /></p>
<p class="cptch_block"><br /><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input">
					<span class="cptch_span"><img class="cptch_img cptch_left" src="data:image/png;base64,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" alt="image"/></span>
					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_89" class="cptch_input " type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><img class="cptch_img cptch_right" src="data:image/png;base64,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" alt="image"/></span>
					<input type="hidden" name="cptch_result" value="z7c=" />
					<input type="hidden" name="cptch_time" value="1473850787" />
					<input type="hidden" value="Version: 4.2.1" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='87097' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
<style scoped>
.td_uid_1_57d92da40411b_rand .td_module_wrap:hover .entry-title a,
            .td_uid_1_57d92da40411b_rand a.td-pulldown-filter-link:hover,
            .td_uid_1_57d92da40411b_rand .td-subcat-item a:hover,
            .td_uid_1_57d92da40411b_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_1_57d92da40411b_rand .td_quote_on_blocks {
                color: #538729;
            }

            .td_uid_1_57d92da40411b_rand .td-next-prev-wrap a:hover,
            .td_uid_1_57d92da40411b_rand .td-load-more-wrap a:hover {
                background-color: #538729;
                border-color: #538729;
            }
            .td_uid_1_57d92da40411b_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_1_57d92da40411b_rand .td-post-category:hover {
                background-color: #538729;
            }

            .td_uid_1_57d92da40411b_rand .block-title span,
            .td_uid_1_57d92da40411b_rand .td-trending-now-title,
            .td_uid_1_57d92da40411b_rand .block-title a,
            .td_uid_1_57d92da40411b_rand .td-read-more a,
            .td_uid_1_57d92da40411b_rand .td-weather-information:before,
            .td_uid_1_57d92da40411b_rand .td-weather-week:before {
                background-color: #538729;
            }

            .td_uid_1_57d92da40411b_rand .block-title {
                border-color: #538729;
            }

            
            .td_uid_1_57d92da40411b_rand .block-title span,
            .td_uid_1_57d92da40411b_rand .td-trending-now-title,
            .td_uid_1_57d92da40411b_rand .block-title a {
                color: #fff;
            }
</style><script>var block_td_uid_1_57d92da40411b = new tdBlock();
block_td_uid_1_57d92da40411b.id = "td_uid_1_57d92da40411b";
block_td_uid_1_57d92da40411b.atts = '{"custom_title":"JORNAL IMPRESSO","custom_url":"","header_text_color":"#fff","header_color":"#538729","post_ids":"","category_id":"2050","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"2","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_1_57d92da40411b_rand"}';
block_td_uid_1_57d92da40411b.td_column_number = "1";
block_td_uid_1_57d92da40411b.block_type = "td_block_6";
block_td_uid_1_57d92da40411b.post_count = "2";
block_td_uid_1_57d92da40411b.found_posts = "292";
block_td_uid_1_57d92da40411b.header_color = "#538729";
block_td_uid_1_57d92da40411b.ajax_pagination_infinite_stop = "";
block_td_uid_1_57d92da40411b.max_num_pages = "146";
tdBlocksArray.push(block_td_uid_1_57d92da40411b);
</script><div class="td_block_wrap td_block_6 td_block_widget td_uid_1_57d92da40411b_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>JORNAL IMPRESSO</span></h4><div id=td_uid_1_57d92da40411b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_5 td_module_wrap td-animation-stack">

            <h3 class="entry-title td-module-title"><a href="http://www.jm1.com.br/jornal-pdf/edicao-341-12-de-setembro-de-2016.html" rel="bookmark" title="Edição 341 &#8211; 12 de setembro de 2016">Edição 341 &#8211; 12 de setembro de 2016</a></h3>
            <div class="td-module-meta-info">
                <div class="td-post-author-name"><a href="http://www.jm1.com.br/author/admin">Jornal das Montanhas</a> <span>-</span> </div>                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-12T16:45:50+00:00" >12 de setembro de 2016</time></div>                            </div>

            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jm1.com.br/jornal-pdf/edicao-341-12-de-setembro-de-2016.html" rel="bookmark" title="Edição 341 &#8211; 12 de setembro de 2016"><img width="324" height="235" class="entry-thumb" src="http://www.jm1.com.br/wp-content/uploads/2016/09/capa341-324x235.jpg" alt="" title="Edição 341 &#8211; 12 de setembro de 2016"/></a></div>                            </div>

            <div class="td-excerpt">
                Curta e compartilhe a edição 341 do Jornal das Montanhas            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_5 td_module_wrap td-animation-stack">

            <h3 class="entry-title td-module-title"><a href="http://www.jm1.com.br/jornal-pdf/edicao-340-6-de-setembro-de-2016.html" rel="bookmark" title="Edição 340 &#8211; 6 de setembro de 2016">Edição 340 &#8211; 6 de setembro de 2016</a></h3>
            <div class="td-module-meta-info">
                <div class="td-post-author-name"><a href="http://www.jm1.com.br/author/admin">Jornal das Montanhas</a> <span>-</span> </div>                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-05T19:19:03+00:00" >5 de setembro de 2016</time></div>                            </div>

            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.jm1.com.br/jornal-pdf/edicao-340-6-de-setembro-de-2016.html" rel="bookmark" title="Edição 340 &#8211; 6 de setembro de 2016"><img width="324" height="235" class="entry-thumb" src="http://www.jm1.com.br/wp-content/uploads/2016/09/capa340-324x235.jpg" alt="" title="Edição 340 &#8211; 6 de setembro de 2016"/></a></div>                            </div>

            <div class="td-excerpt">
                Curta e compartilhe a edição 340 do Jornal das Montanhas            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
<style scoped>
.td_uid_2_57d92da4081a0_rand .td_module_wrap:hover .entry-title a,
            .td_uid_2_57d92da4081a0_rand a.td-pulldown-filter-link:hover,
            .td_uid_2_57d92da4081a0_rand .td-subcat-item a:hover,
            .td_uid_2_57d92da4081a0_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_2_57d92da4081a0_rand .td_quote_on_blocks {
                color: #333333;
            }

            .td_uid_2_57d92da4081a0_rand .td-next-prev-wrap a:hover,
            .td_uid_2_57d92da4081a0_rand .td-load-more-wrap a:hover {
                background-color: #333333;
                border-color: #333333;
            }
            .td_uid_2_57d92da4081a0_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_2_57d92da4081a0_rand .td-post-category:hover {
                background-color: #333333;
            }

            .td_uid_2_57d92da4081a0_rand .block-title span,
            .td_uid_2_57d92da4081a0_rand .td-trending-now-title,
            .td_uid_2_57d92da4081a0_rand .block-title a,
            .td_uid_2_57d92da4081a0_rand .td-read-more a,
            .td_uid_2_57d92da4081a0_rand .td-weather-information:before,
            .td_uid_2_57d92da4081a0_rand .td-weather-week:before {
                background-color: #333333;
            }

            .td_uid_2_57d92da4081a0_rand .block-title {
                border-color: #333333;
            }

            
            .td_uid_2_57d92da4081a0_rand .block-title span,
            .td_uid_2_57d92da4081a0_rand .td-trending-now-title,
            .td_uid_2_57d92da4081a0_rand .block-title a {
                color: #fff;
            }
</style><script>var block_td_uid_2_57d92da4081a0 = new tdBlock();
block_td_uid_2_57d92da4081a0.id = "td_uid_2_57d92da4081a0";
block_td_uid_2_57d92da4081a0.atts = '{"custom_title":"EDITORIAL","custom_url":"","header_text_color":"#fff","header_color":"#333333","post_ids":"","category_id":"29","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_2_57d92da4081a0_rand"}';
block_td_uid_2_57d92da4081a0.td_column_number = "1";
block_td_uid_2_57d92da4081a0.block_type = "td_block_10";
block_td_uid_2_57d92da4081a0.post_count = "3";
block_td_uid_2_57d92da4081a0.found_posts = "178";
block_td_uid_2_57d92da4081a0.header_color = "#333333";
block_td_uid_2_57d92da4081a0.ajax_pagination_infinite_stop = "";
block_td_uid_2_57d92da4081a0.max_num_pages = "60";
tdBlocksArray.push(block_td_uid_2_57d92da4081a0);
</script><div class="td_block_wrap td_block_10 td_block_widget td_uid_2_57d92da4081a0_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>EDITORIAL</span></h4><div id=td_uid_2_57d92da4081a0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_9 td_module_wrap">

            <div class="item-details">
                                <h3 class="entry-title td-module-title"><a href="http://www.jm1.com.br/geral/editorial/eleicoes-2016-oportunidade-de-mudancas-e-agora.html" rel="bookmark" title="Eleições 2016 a oportunidade de mudanças é agora">Eleições 2016 a oportunidade de mudanças é agora</a></h3>
                
                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><a href="http://www.jm1.com.br/author/devair">Devair G. Oliveira</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-12T10:07:52+00:00" >12 de setembro de 2016</time></div>                </div>

            </div>

	        
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_9 td_module_wrap">

            <div class="item-details">
                                <h3 class="entry-title td-module-title"><a href="http://www.jm1.com.br/geral/editorial/o-atual-prefeito-de-manhuacu-esta-colhendo-o-que-plantou.html" rel="bookmark" title="O atual prefeito de Manhuaçu está colhendo o que plantou">O atual prefeito de Manhuaçu está colhendo o que plantou</a></h3>
                
                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><a href="http://www.jm1.com.br/author/devair">Devair G. Oliveira</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-05T19:42:18+00:00" >5 de setembro de 2016</time></div>                </div>

            </div>

	        
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_9 td_module_wrap">

            <div class="item-details">
                                <h3 class="entry-title td-module-title"><a href="http://www.jm1.com.br/geral/editorial/falta-uma-reforma-politica-no-brasil.html" rel="bookmark" title="Falta uma reforma política no Brasil">Falta uma reforma política no Brasil</a></h3>
                
                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><a href="http://www.jm1.com.br/author/devair">Devair G. Oliveira</a> <span>-</span> </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-30T14:17:44+00:00" >30 de agosto de 2016</time></div>                </div>

            </div>

	        
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget wppaszone"><div  class="paszone_container paszone-container-83362   " id="paszonecont_83362" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-83362 " id="83362" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-83362" style="" ><div class="pasli pasli-83383 "   duration="5000" bid="83383" aid="83362"><a class="wpproaddlink" href="http://www.jm1.com.br?pasID=ODMzODM=&amp;pasZONE=ODMzNjI=" target="_blank" ><img src="http://www.jm1.com.br/wp-content/uploads/2015/11/PlanetaVoluntario300x250.jpg?pas=19528766361609141059" alt="Planeta Voluntários 300×250" border="0"  /></a></div></div></div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget wppaszone"><div  class="wppaszone proadszone-83363 wpproadgrid " style="overflow:hidden; margin: 0 auto; text-align:center; "><div style="display:inline-block;"><div class="grid_container  grid_container_83363" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-83388 "   duration="5000" bid="83388" aid="83363"><a class="wpproaddlink" href="http://www.jm1.com.br?pasID=ODMzODg=&amp;pasZONE=ODMzNjM=" target="_blank" ><img src="http://www.jm1.com.br/wp-content/uploads/2015/11/guia-midia-125x125.jpg?pas=11381695631609141059" alt="Guia Midia 125×125" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_83363" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-83390 "   duration="5000" bid="83390" aid="83363"><img src="http://www.jm1.com.br/wp-content/uploads/2015/11/NetPapers-125x125.jpg?pas=894049111609141059" alt="Netpapers 125×125" border="0" width="125"  /></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_83363" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-83392 "   duration="5000" bid="83392" aid="83363"><a class="wpproaddlink" href="http://www.jm1.com.br?pasID=ODMzOTI=&amp;pasZONE=ODMzNjM=" target="_blank" ><img src="http://www.jm1.com.br/wp-content/uploads/2015/11/international-125x125.gif?pas=16383641671609141059" alt="4internatinoal 125&#215;125" border="0" width="125"  /></a></div></div><div class="grid_container  grid_container_83363" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-83394 "   duration="5000" bid="83394" aid="83363"><img src="http://www.jm1.com.br/wp-content/uploads/2015/11/numeros-pesquisas-125x125.gif?pas=6530323751609141059" alt="Pesquisa e numeros 125×125" border="0" width="125"  /></div></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><center><!-- CLIMATEMPO SELO DE VIDEO - INICIO --><iframe width="300" height="265" scrolling="no" frameborder="0" src="http://www.climatempo.com.br/tempo-no-seu-site/videos/selo/sudeste/300x265" style="margin:0;padding:0;border:0;" marginheight="0" marginwidth="0"></iframe><!-- CLIMATEMPO SELO DE VIDEO - FIM (25/12/2013 16:03:46) --></center></div>
		</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.jm1.com.br/"><img src="http://www.jm1.com.br/wp-content/uploads/2015/11/logo-JM1-p.png" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>JM1 é o portal de notícias do tabloide semanal Jornal das Montanhas que tem circulação em Manhuaçu e região.<div class="footer-email-wrap">Entre em contato: <a href="mailto:contato@jm1.com.br">contato@jm1.com.br</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/jornaldasmontanhas/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://instagram.com/" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/jm1" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.youtube.com.br/jornaldasmontanhas" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2016 Jornal das Montanhas | Direitos Reservados | feito por JMweb                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.jm1.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.jm1.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Enviando ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jm1.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.jm1.com.br\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jm1.com.br/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://www.jm1.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jm1.com.br/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jm1.com.br/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jm1.com.br/wp-content/themes/jm2016/js/tagdiv_theme.js?ver=6.7.1'></script>
<script type='text/javascript' src='http://www.jm1.com.br/wp-includes/js/comment-reply.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.jm1.com.br/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/www.jm1.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jm1.com.br/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.jm1.com.br/wp-content/plugins/wppas/templates/js/jquery.bxslider.min.pas.js?ver=4.6.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"941de31258","ajaxurl":"http:\/\/www.jm1.com.br\/wp-admin\/admin-ajax.php","enlarge":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jm1.com.br/wp-content/plugins/captcha/js/front_end_script.js?ver=4.5.4'></script>


    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.7.1 (rara)
        Deploy mode: deploy
        
        uid: 57d92da41dd85
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*  cor menu dropdown */
.sf-menu ul .td-menu-item > a, .sf-menu ul .current-menu-ancestor > a, .sf-menu ul .current-category-ancestor > a, .sf-menu ul .current-menu-item > a {
color: #ddd ;
background-color: #1e73be ;
}

/* data e autor na página inicial */

.home .td-post-date {
display: none;
}

.home .td-post-author-name a {
display:none;
}

.home .td-big-grid-post .td-post-author-name,
.td-big-grid-post .td-post-date {
display: none;
}

/* data e autor na sidebar */
.td-ss-main-sidebar .td-post-date {
display: none;
}

.td-ss-main-sidebar .td-post-author-name a {
display:none;
}

/* ---------------------------------- */

@media (max-width: 767px){
.td-health .td-header-wrap .td-header-main-menu {
    background-color: #1E73BE !important;
}
.td-health #td-top-mobile-toggle i {
    color: #FFFFFF !important;
}
.td-health .header-search-wrap .td-icon-search {
    color: #FFF !important;
}
}

input[type=submit] {
background-color: #1E73BE;
}

.footer-email-wrap a {
  color: #ddd !important;
}

.footer-email-wrap a:hover {
  color: #3ba031 !important;
}

.td-post-category {
background-color: #888;
}

.td-grid-style-1 .td-post-category {
    background-color: rgba(136, 136, 136, 0.47);
}

.td_module_9 {
  padding-bottom: 5px;
  border-bottom: 1px dashed #ccc;
  margin-bottom: 20px;
}

.wpb_gmaps_widget .wpb_wrapper {
padding: 0;
}

.td_module_5 .td-module-title {
margin-bottom: -15px;
}
</style>


<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.jm1.com.br/wp-content/themes/jm2016/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.jm1.com.br/wp-content/themes/jm2016';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>