<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>Ataque com mísseis em Lviv deixa vários mortos - JM1 Jornal das Montanhas</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.jm1.com.br/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.3.2 - wordpress-advertising.tunasite.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<link rel="icon" type="image/png" href="https://www.jm1.com.br/wp-content/uploads/2015/11/favicon-jm1.png"><link rel="apple-touch-icon" sizes="120x120" href="https://www.jm1.com.br/wp-content/uploads/2016/10/logo-JM1-ios.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v18.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.jm1.com.br/internacional/ataque-com-misseis-em-lviv-deixa-varios-mortos.html" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ataque com mísseis em Lviv deixa vários mortos - JM1 Jornal das Montanhas" />
	<meta property="og:url" content="https://www.jm1.com.br/internacional/ataque-com-misseis-em-lviv-deixa-varios-mortos.html" />
	<meta property="og:site_name" content="JM1 Jornal das Montanhas" />
	<meta property="article:publisher" content="https://www.facebook.com/jornaldasmontanhas/" />
	<meta property="article:published_time" content="2022-04-18T19:00:43+00:00" />
	<meta property="og:image" content="https://www.jm1.com.br/wp-content/uploads/2022/04/ucrania-crisis.jpg" />
	<meta property="og:image:width" content="1170" />
	<meta property="og:image:height" content="700" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Devair G. Oliveira" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="5 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.jm1.com.br/#organization","name":"Jornal das Montanhas","url":"https://www.jm1.com.br/","sameAs":["https://www.facebook.com/jornaldasmontanhas/","https://www.instagram.com/jornaldasmontanhas/","https://www.youtube.com/channel/UCxLKNL8o--Db3Ob9ZRyw5cw","https://twitter.com/JornalJM1"],"logo":{"@type":"ImageObject","@id":"https://www.jm1.com.br/#logo","inLanguage":"pt-BR","url":"https://www.jm1.com.br/wp-content/uploads/2015/11/jm1-jornaldasmontanhas-site.jpg","contentUrl":"https://www.jm1.com.br/wp-content/uploads/2015/11/jm1-jornaldasmontanhas-site.jpg","width":1200,"height":628,"caption":"Jornal das Montanhas"},"image":{"@id":"https://www.jm1.com.br/#logo"}},{"@type":"WebSite","@id":"https://www.jm1.com.br/#website","url":"https://www.jm1.com.br/","name":"JM1 Jornal das Montanhas","description":"Notícias Manhuaçu Minas Gerais","publisher":{"@id":"https://www.jm1.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.jm1.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.jm1.com.br/internacional/ataque-com-misseis-em-lviv-deixa-varios-mortos.html#primaryimage","inLanguage":"pt-BR","url":"https://www.jm1.com.br/wp-content/uploads/2022/04/ucrania-crisis.jpg","contentUrl":"https://www.jm1.com.br/wp-content/uploads/2022/04/ucrania-crisis.jpg","width":1170,"height":700},{"@type":"WebPage","@id":"https://www.jm1.com.br/internacional/ataque-com-misseis-em-lviv-deixa-varios-mortos.html#webpage","url":"https://www.jm1.com.br/internacional/ataque-com-misseis-em-lviv-deixa-varios-mortos.html","name":"Ataque com mísseis em Lviv deixa vários mortos - JM1 Jornal das Montanhas","isPartOf":{"@id":"https://www.jm1.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.jm1.com.br/internacional/ataque-com-misseis-em-lviv-deixa-varios-mortos.html#primaryimage"},"datePublished":"2022-04-18T19:00:43+00:00","dateModified":"2022-04-18T19:00:43+00:00","breadcrumb":{"@id":"https://www.jm1.com.br/internacional/ataque-com-misseis-em-lviv-deixa-varios-mortos.html#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.jm1.com.br/internacional/ataque-com-misseis-em-lviv-deixa-varios-mortos.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.jm1.com.br/internacional/ataque-com-misseis-em-lviv-deixa-varios-mortos.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://www.jm1.com.br/"},{"@type":"ListItem","position":2,"name":"Ataque com mísseis em Lviv deixa vários mortos"}]},{"@type":"Article","@id":"https://www.jm1.com.br/internacional/ataque-com-misseis-em-lviv-deixa-varios-mortos.html#article","isPartOf":{"@id":"https://www.jm1.com.br/internacional/ataque-com-misseis-em-lviv-deixa-varios-mortos.html#webpage"},"author":{"@id":"https://www.jm1.com.br/#/schema/person/bb33cccacb7a2bb32d398d7f63d4ac13"},"headline":"Ataque com mísseis em Lviv deixa vários mortos","datePublished":"2022-04-18T19:00:43+00:00","dateModified":"2022-04-18T19:00:43+00:00","mainEntityOfPage":{"@id":"https://www.jm1.com.br/internacional/ataque-com-misseis-em-lviv-deixa-varios-mortos.html#webpage"},"wordCount":810,"commentCount":0,"publisher":{"@id":"https://www.jm1.com.br/#organization"},"image":{"@id":"https://www.jm1.com.br/internacional/ataque-com-misseis-em-lviv-deixa-varios-mortos.html#primaryimage"},"thumbnailUrl":"https://www.jm1.com.br/wp-content/uploads/2022/04/ucrania-crisis.jpg","keywords":["destaque","guerra ucrania","Internacional"],"articleSection":["Internacional"],"inLanguage":"pt-BR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.jm1.com.br/internacional/ataque-com-misseis-em-lviv-deixa-varios-mortos.html#respond"]}]},{"@type":"Person","@id":"https://www.jm1.com.br/#/schema/person/bb33cccacb7a2bb32d398d7f63d4ac13","name":"Devair G. Oliveira","image":{"@type":"ImageObject","@id":"https://www.jm1.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/05e445dc67d43d5bc09d65d37740d52c?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/05e445dc67d43d5bc09d65d37740d52c?s=96&d=mm&r=g","caption":"Devair G. Oliveira"},"description":"Nossa empresa jornalística foi fundada em 3 de julho de 1996 em Ribeirão Pires São Paulo, começamos com o Gazeta de Ribeirão Pires e Gazeta Regional. Em Manhuaçu iniciamos em agosto de 2003 editando o Jornal das Montanhas impresso e o htt://www.jm1.com.br jornal online, impresso semanal. Devair Guimarães de Oliveira (33)3331-8409 (33)8887-8409 Editor e o jornalista responsável. devair@jm1.com.br","sameAs":["https://www.jm1.com.br"],"url":"https://www.jm1.com.br/author/devair"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para JM1 Jornal das Montanhas &raquo;" href="https://www.jm1.com.br/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para JM1 Jornal das Montanhas &raquo;" href="https://www.jm1.com.br/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para JM1 Jornal das Montanhas &raquo; Ataque com mísseis em Lviv deixa vários mortos" href="https://www.jm1.com.br/internacional/ataque-com-misseis-em-lviv-deixa-varios-mortos.html/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.jm1.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://www.jm1.com.br/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.jm1.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.jm1.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.jm1.com.br/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.jm1.com.br/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.jm1.com.br/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.jm1.com.br/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='https://www.jm1.com.br/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.jm1.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=29b8eed74f3fa54e90e15885fee4a238' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7COxygen%3A400%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.15.3/css/all.css' type='text/css' media='all' integrity="sha384-SZXxX4whJ79/gErwcOYf+zWLeJdY/qpuqC4cAa9rOGUstPomtqpuNWT9wdPEn2fk" crossorigin="anonymous" />
<link rel='stylesheet' id='td-theme-css'  href='https://www.jm1.com.br/wp-content/themes/jm2016/style.css?ver=11.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.jm1.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.jm1.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=29b8eed74f3fa54e90e15885fee4a238' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.jm1.com.br/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=b511f8c2778c2a3cb2d96b70ab83651f' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.15.3/css/v4-shims.css' type='text/css' media='all' integrity="sha384-C2B+KlPW+WkR0Ld9loR1x3cXp7asA0iGVodhCoJ4hwrWm/d9qKS59BGisq+2Y0/D" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<script type='text/javascript' src='https://www.jm1.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-includes/js/clipboard.min.js?ver=5.9.3' id='clipboard-js'></script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-includes/js/plupload/moxie.min.js?ver=1.3.5' id='moxiejs-js'></script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-includes/js/plupload/plupload.min.js?ver=2.1.9' id='plupload-js'></script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-includes/js/dist/dom-ready.min.js?ver=ecda74de0221e1c2ce5c57cbb5af09d5' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-03-31 16:27:44+0000","generator":"GlotPress\/3.0.0-rc.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"Notifications":["Notifica\u00e7\u00f5es"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-includes/js/dist/a11y.min.js?ver=68e470cf840f69530e9db3be229ad4b6' id='wp-a11y-js'></script>
<script type='text/javascript' id='plupload-handlers-js-extra'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Voc\u00ea tentou colocar um n\u00famero muito grande de arquivos na fila.","file_exceeds_size_limit":"%s ultrapassa o limite de tamanho de arquivo para envio deste site.","zero_byte_file":"Esse arquivo est\u00e1 vazio. Tente outro.","invalid_filetype":"Sem permiss\u00e3o para enviar esse tipo de arquivo.","not_an_image":"Este arquivo n\u00e3o \u00e9 uma imagem. Tente outro.","image_memory_exceeded":"Mem\u00f3ria excedida. Tente um arquivo menor.","image_dimensions_exceeded":"Isto \u00e9 maior do que o tamanho m\u00e1ximo. Tente outro.","default_error":"Erro ao enviar. Tente mais tarde.","missing_upload_url":"Erro de configura\u00e7\u00e3o. Contate o administrador do servidor.","upload_limit_exceeded":"Voc\u00ea s\u00f3 pode enviar 1 arquivo.","http_error":"Resposta inesperada do servidor. O arquivo pode ter sido enviado com sucesso. Verifique na biblioteca de m\u00eddia ou recarregue a p\u00e1gina.","http_error_image":"O servidor n\u00e3o consegue processar a imagem. Isso pode acontecer caso o servidor esteja ocupado ou n\u00e3o tenha recursos suficientes para concluir a tarefa. Enviar uma imagem menor pode ajudar. O tamanho m\u00e1ximo sugerido \u00e9 2560 pixeis.","upload_failed":"O envio falhou.","big_upload_failed":"Tente enviar este arquivo com o %1$scomponente de envio de arquivos do navegador%2$s.","big_upload_queued":"%s excede o tamanho m\u00e1ximo de arquivo para envios m\u00faltiplos quando usado em seu navegador.","io_error":"Erro IO.","security_error":"Erro de seguran\u00e7a.","file_cancelled":"Arquivo cancelado.","upload_stopped":"Envio interrompido.","dismiss":"Dispensar","crunching":"Processando\u2026","deleted":"movido para a lixeira.","error_uploading":"Falha ao enviar \u201c%s\u201d.","unsupported_image":"Esta imagem n\u00e3o pode ser exibida em um navegador web. Para obter melhores resultados, converta para JPEG antes de enviar.","noneditable_image":"A imagem n\u00e3o p\u00f4de ser processada pelo servidor web. Converta-a para JPEG ou PNG antes de enviar.","file_url_copied":"O URL do arquivo foi copiado para \u00e0 \u00e1rea de transfer\u00eancia"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-includes/js/plupload/handlers.min.js?ver=5.9.3' id='plupload-handlers-js'></script>
<script type='text/javascript' id='wppas_vbc_upload-js-extra'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/www.jm1.com.br\/wp-admin\/admin-ajax.php","nonce":"7b0fd50906","remove":"4fc8415466","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/www.jm1.com.br\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=e9e0547377","flash_swf_url":"https:\/\/www.jm1.com.br\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Arquivos permitidos","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=5.9.3' id='wppas_vbc_upload-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#eaeaea","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.jm1.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.1.1' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-content/plugins/wppas/templates/js/advertising.js?ver=5.9.3' id='wppas_dummy_advertising-js'></script>
<link rel="https://api.w.org/" href="https://www.jm1.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.jm1.com.br/wp-json/wp/v2/posts/139458" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.jm1.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jm1.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.jm1.com.br/?p=139458' />
<link rel="alternate" type="application/json+oembed" href="https://www.jm1.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jm1.com.br%2Finternacional%2Fataque-com-misseis-em-lviv-deixa-varios-mortos.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.jm1.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jm1.com.br%2Finternacional%2Fataque-com-misseis-em-lviv-deixa-varios-mortos.html&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"9dbe17e675","wpRestUrl":"https:\/\/www.jm1.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%postname%.html","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.jm1.com.br\/wp-admin\/","wpRestNonce":"9dbe17e675","wpRestUrl":"https:\/\/www.jm1.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%postname%.html"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.jm1.com.br\/wp-admin\/","wpRestNonce":"9dbe17e675","wpRestUrl":"https:\/\/www.jm1.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%postname%.html","postId":139458};
    </script>
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-135347793-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-135347793-1');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.jm1.com.br/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.jm1.com.br/categoria/internacional",
                    "name": "Internacional"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.jm1.com.br/internacional/ataque-com-misseis-em-lviv-deixa-varios-mortos.html",
                    "name": "Ataque com mísseis em Lviv deixa vários mortos"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #1e73be;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #1e73be;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #1e73be;
                }
                .tdm-btn-style1 {
					background-color: #1e73be;
				}
				.tdm-btn-style2:before {
				    border-color: #1e73be;
				}
				.tdm-btn-style2 {
				    color: #1e73be;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #1e73be;
                    -moz-box-shadow: 0 2px 16px #1e73be;
                    box-shadow: 0 2px 16px #1e73be;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #1e73be;
                    -moz-box-shadow: 0 4px 26px #1e73be;
                    box-shadow: 0 4px 26px #1e73be;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-139458 single-format-standard td-standard-pack ataque-com-misseis-em-lviv-deixa-varios-mortos global-block-template-1 td-health single_template_5 wpb-js-composer js-comp-ver-6.7.0 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/jornaldasmontanhas/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/jornaldasmontanhas/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/JornalJM1" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCxLKNL8o--Db3Ob9ZRyw5cw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-83410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-83410"><a href="#"><i class="fas fa-bars"></i> MENU<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-83411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83411"><a href="https://www.jm1.com.br/categoria/geral">Geral<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-83413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83413"><a href="https://www.jm1.com.br/categoria/geral/economia-negocios">Economia &amp; Negócios</a></li>
		<li id="menu-item-83415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83415"><a href="https://www.jm1.com.br/categoria/geral/editorial">Editorial</a></li>
		<li id="menu-item-83416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83416"><a href="https://www.jm1.com.br/categoria/geral/eventos">Eventos</a></li>
		<li id="menu-item-83417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83417"><a href="https://www.jm1.com.br/categoria/geral/justica-colunas">Justiça</a></li>
		<li id="menu-item-83418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83418"><a href="https://www.jm1.com.br/categoria/geral/meio-ambiente">Meio Ambiente</a></li>
	</ul>
</li>
	<li id="menu-item-83903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83903"><a href="https://www.jm1.com.br/categoria/colunas">Colunas<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-128482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128482"><a href="https://www.jm1.com.br/categoria/colunas/dizem-por-ai">Dizem por ai!</a></li>
		<li id="menu-item-134643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134643"><a href="https://www.jm1.com.br/categoria/colunas/historia-das-historias">História das Histórias</a></li>
		<li id="menu-item-134644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134644"><a href="https://www.jm1.com.br/categoria/colunas/luiz-affonso-mehl">Luiz Affonso Mehl</a></li>
		<li id="menu-item-128483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128483"><a href="https://www.jm1.com.br/categoria/colunas/cantinho-de-fe">Religião e religiosidade</a></li>
		<li id="menu-item-128484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128484"><a href="https://www.jm1.com.br/categoria/colunas/mundo-tv">No Mundo dos famosos</a></li>
	</ul>
</li>
	<li id="menu-item-133883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133883"><a href="https://www.jm1.com.br/categoria/editais">Editais</a></li>
	<li id="menu-item-83421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83421"><a href="https://www.jm1.com.br/categoria/educacao-e-cultura">Educação e Cultura</a></li>
	<li id="menu-item-83422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83422"><a href="https://www.jm1.com.br/categoria/esportes">Esportes</a></li>
	<li id="menu-item-104753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104753"><a href="https://www.jm1.com.br/categoria/forcas-armadas-brasileiras">Forças Armadas Brasileiras</a></li>
	<li id="menu-item-83423" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83423"><a href="https://www.jm1.com.br/categoria/internacional">Internacional</a></li>
	<li id="menu-item-83424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83424"><a href="https://www.jm1.com.br/categoria/jornal-pdf">Jornal PDF</a></li>
	<li id="menu-item-134642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134642"><a href="https://www.jm1.com.br/categoria/mundo-das-criptomoedas">Mundo das Criptomoedas</a></li>
	<li id="menu-item-83425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83425"><a href="https://www.jm1.com.br/categoria/policia">Polícia</a></li>
	<li id="menu-item-83426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83426"><a href="https://www.jm1.com.br/categoria/politica">Política</a></li>
	<li id="menu-item-83427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83427"><a href="https://www.jm1.com.br/categoria/saude">Saúde</a></li>
</ul>
</li>
<li id="menu-item-83435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-83435"><a href="https://www.jm1.com.br/contato"><i class="fas fa-phone-square"></i> FALE CONOSCO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-83432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83432"><a href="https://www.jm1.com.br/downloads">Downloads</a></li>
	<li id="menu-item-83433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83433"><a href="https://www.jm1.com.br/expediente">Expediente</a></li>
	<li id="menu-item-83434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83434"><a href="https://www.jm1.com.br/nova-ortografia">Nova Ortografía</a></li>
	<li id="menu-item-134371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134371"><a href="https://www.jm1.com.br/participacao-dos-leitores">Participação dos leitores</a></li>
	<li id="menu-item-130368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-130368"><a href="https://www.jm1.com.br/politica-de-privacidade">Politica de Privacidade</a></li>
</ul>
</li>
<li id="menu-item-129045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129045"><a target="_blank" href="https://www.facebook.com/jornaldasmontanhas/"><i class="fa fa-facebook-official"></i></a></li>
<li id="menu-item-129046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129046"><a target="_blank" href="https://www.instagram.com/jornaldasmontanhas/"><i class="fa fa-instagram"></i></a></li>
<li id="menu-item-129047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129047"><a target="_blank" href="https://twitter.com/JornalJM1"><i class="fa fa-twitter-square"></i></a></li>
<li id="menu-item-129374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129374"><a target="_blank" href="https://www.youtube.com/channel/UCxLKNL8o--Db3Ob9ZRyw5cw"><i class="fa fa-youtube-play"></i></a></li>
<!-- GTranslate: https://gtranslate.io/ -->
<li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('pt|en');return false;" title="English" class="glink nturl notranslate"><img src="//www.jm1.com.br/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('pt|fr');return false;" title="French" class="glink nturl notranslate"><img src="//www.jm1.com.br/wp-content/plugins/gtranslate/flags/24/fr.png" height="24" width="24" alt="French" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('pt|pt');return false;" title="Portuguese" class="glink nturl notranslate"><img src="//www.jm1.com.br/wp-content/plugins/gtranslate/flags/24/pt-br.png" height="24" width="24" alt="Portuguese" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('pt|es');return false;" title="Spanish" class="glink nturl notranslate"><img src="//www.jm1.com.br/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="Spanish" /></a></li><style>
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script>
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'pt',autoDisplay: false}, 'google_translate_element2');}
</script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script>
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className.indexOf('goog-te-combo')!=-1){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
<script>jQuery(document).ready(function() {var allowed_languages = ["en","fr","pt","es"];var accept_language = navigator.language.toLowerCase() || navigator.userLanguage.toLowerCase();switch(accept_language) {case 'zh-cn': var preferred_language = 'zh-CN'; break;case 'zh': var preferred_language = 'zh-CN'; break;case 'zh-tw': var preferred_language = 'zh-TW'; break;case 'zh-hk': var preferred_language = 'zh-TW'; break;case 'he': var preferred_language = 'iw'; break;default: var preferred_language = accept_language.substr(0, 2); break;}if(preferred_language != 'pt' && GTranslateGetCurrentLang() == null && document.cookie.match('gt_auto_switch') == null && allowed_languages.indexOf(preferred_language) >= 0){doGTranslate('pt|'+preferred_language);document.cookie = 'gt_auto_switch=1; expires=Thu, 05 Dec 2030 08:08:08 UTC; path=/;';}});</script></ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.jm1.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisa</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 5
-->


<div class="td-header-wrap td-header-style-5 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Entrar</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">seu nome de usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Esqueceu sua senha? Obter ajuda</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.jm1.com.br/politica-de-privacidade">Politica de Privacidade</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recuperar sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">seu email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha">
                            <div class="td-login-info-text">A senha será enviada para o seu email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="https://www.jm1.com.br/">
                <img src="https://www.jm1.com.br/wp-content/uploads/2015/11/logo-jm1-br.png" alt="Jornal das Montanhas - Manhuaçu MG" title="Jornal das Montanhas" width="149" height="50"/>
                <span class="td-visual-hidden">JM1 Jornal das Montanhas</span>
            </a>
            </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-83410"><a href="#"><i class="fas fa-bars"></i> MENU</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-83411"><a href="https://www.jm1.com.br/categoria/geral">Geral</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83413"><a href="https://www.jm1.com.br/categoria/geral/economia-negocios">Economia &amp; Negócios</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83415"><a href="https://www.jm1.com.br/categoria/geral/editorial">Editorial</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83416"><a href="https://www.jm1.com.br/categoria/geral/eventos">Eventos</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83417"><a href="https://www.jm1.com.br/categoria/geral/justica-colunas">Justiça</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83418"><a href="https://www.jm1.com.br/categoria/geral/meio-ambiente">Meio Ambiente</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-83903"><a href="https://www.jm1.com.br/categoria/colunas">Colunas</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128482"><a href="https://www.jm1.com.br/categoria/colunas/dizem-por-ai">Dizem por ai!</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-134643"><a href="https://www.jm1.com.br/categoria/colunas/historia-das-historias">História das Histórias</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-134644"><a href="https://www.jm1.com.br/categoria/colunas/luiz-affonso-mehl">Luiz Affonso Mehl</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128483"><a href="https://www.jm1.com.br/categoria/colunas/cantinho-de-fe">Religião e religiosidade</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128484"><a href="https://www.jm1.com.br/categoria/colunas/mundo-tv">No Mundo dos famosos</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-133883"><a href="https://www.jm1.com.br/categoria/editais">Editais</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83421"><a href="https://www.jm1.com.br/categoria/educacao-e-cultura">Educação e Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83422"><a href="https://www.jm1.com.br/categoria/esportes">Esportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104753"><a href="https://www.jm1.com.br/categoria/forcas-armadas-brasileiras">Forças Armadas Brasileiras</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-83423"><a href="https://www.jm1.com.br/categoria/internacional">Internacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83424"><a href="https://www.jm1.com.br/categoria/jornal-pdf">Jornal PDF</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-134642"><a href="https://www.jm1.com.br/categoria/mundo-das-criptomoedas">Mundo das Criptomoedas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83425"><a href="https://www.jm1.com.br/categoria/policia">Polícia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83426"><a href="https://www.jm1.com.br/categoria/politica">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83427"><a href="https://www.jm1.com.br/categoria/saude">Saúde</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-83435"><a href="https://www.jm1.com.br/contato"><i class="fas fa-phone-square"></i> FALE CONOSCO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83432"><a href="https://www.jm1.com.br/downloads">Downloads</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83433"><a href="https://www.jm1.com.br/expediente">Expediente</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83434"><a href="https://www.jm1.com.br/nova-ortografia">Nova Ortografía</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-134371"><a href="https://www.jm1.com.br/participacao-dos-leitores">Participação dos leitores</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-130368"><a href="https://www.jm1.com.br/politica-de-privacidade">Politica de Privacidade</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-129045"><a target="_blank" href="https://www.facebook.com/jornaldasmontanhas/"><i class="fa fa-facebook-official"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-129046"><a target="_blank" href="https://www.instagram.com/jornaldasmontanhas/"><i class="fa fa-instagram"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-129047"><a target="_blank" href="https://twitter.com/JornalJM1"><i class="fa fa-twitter-square"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-129374"><a target="_blank" href="https://www.youtube.com/channel/UCxLKNL8o--Db3Ob9ZRyw5cw"><i class="fa fa-youtube-play"></i></a></li>
<!-- GTranslate: https://gtranslate.io/ -->
<li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('pt|en');return false;" title="English" class="glink nturl notranslate"><img src="//www.jm1.com.br/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('pt|fr');return false;" title="French" class="glink nturl notranslate"><img src="//www.jm1.com.br/wp-content/plugins/gtranslate/flags/24/fr.png" height="24" width="24" alt="French" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('pt|pt');return false;" title="Portuguese" class="glink nturl notranslate"><img src="//www.jm1.com.br/wp-content/plugins/gtranslate/flags/24/pt-br.png" height="24" width="24" alt="Portuguese" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('pt|es');return false;" title="Spanish" class="glink nturl notranslate"><img src="//www.jm1.com.br/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="Spanish" /></a></li><style>
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script>
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'pt',autoDisplay: false}, 'google_translate_element2');}
</script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script>
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className.indexOf('goog-te-combo')!=-1){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
<script>jQuery(document).ready(function() {var allowed_languages = ["en","fr","pt","es"];var accept_language = navigator.language.toLowerCase() || navigator.userLanguage.toLowerCase();switch(accept_language) {case 'zh-cn': var preferred_language = 'zh-CN'; break;case 'zh': var preferred_language = 'zh-CN'; break;case 'zh-tw': var preferred_language = 'zh-TW'; break;case 'zh-hk': var preferred_language = 'zh-TW'; break;case 'he': var preferred_language = 'iw'; break;default: var preferred_language = accept_language.substr(0, 2); break;}if(preferred_language != 'pt' && GTranslateGetCurrentLang() == null && document.cookie.match('gt_auto_switch') == null && allowed_languages.indexOf(preferred_language) >= 0){doGTranslate('pt|'+preferred_language);document.cookie = 'gt_auto_switch=1; expires=Thu, 05 Dec 2030 08:08:08 UTC; path=/;';}});</script></ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.jm1.com.br/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisa" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-visible-desktop">
<div  class="pz_cont paszone-container-83358   " id="paszonecont_83358" style="overflow:hidden; max-width:728px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-83358 " id="83358" style="overflow:hidden; max-width:728px; max-height:90px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate2031753363 paszoneholder-83358" style="" ><div class="pasli pasli-85909 "  data-duration="6000" bid="85909" aid="83358"><a class="wppaslink" href="https://www.jm1.com.br?pasID=ODU5MDk=&amp;pasZONE=ODMzNTg=" target="_blank" ><img src="https://www.jm1.com.br/wp-content/uploads/2021/12/bannerconect-728x90-1.gif?pas=17748727242204181905" alt="Conect" border="0"  /></a></div><div class="pasli pasli-124662 "  data-duration="6000" bid="124662" aid="83358"><a class="wppaslink" href="https://www.jm1.com.br?pasID=MTI0NjYy&amp;pasZONE=ODMzNTg=" target="_blank" ><img src="https://www.jm1.com.br/wp-content/uploads/2022/03/banner-navelli-728x90-1.jpg?pas=9673752592204181905" alt="Navelli Topo PC" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate2031753363 = $(".wppasrotate2031753363").bxSlider({ mode: "vertical",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate2031753363").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate2031753363").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate2031753363.setPause($($slideElement).data("duration"));},});});});</script>
</div>
<div class="td-visible-tablet-landscape">
<div  class="pz_cont paszone-container-83358   " id="paszonecont_83358" style="overflow:hidden; max-width:728px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-83358 " id="83358" style="overflow:hidden; max-width:728px; max-height:90px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate520297605 paszoneholder-83358" style="" ><div class="pasli pasli-124662 "  data-duration="6000" bid="124662" aid="83358"><a class="wppaslink" href="https://www.jm1.com.br?pasID=MTI0NjYy&amp;pasZONE=ODMzNTg=" target="_blank" ><img src="https://www.jm1.com.br/wp-content/uploads/2022/03/banner-navelli-728x90-1.jpg?pas=7207503572204181905" alt="Navelli Topo PC" border="0"  /></a></div><div class="pasli pasli-85909 "  data-duration="6000" bid="85909" aid="83358"><a class="wppaslink" href="https://www.jm1.com.br?pasID=ODU5MDk=&amp;pasZONE=ODMzNTg=" target="_blank" ><img src="https://www.jm1.com.br/wp-content/uploads/2021/12/bannerconect-728x90-1.gif?pas=13624201502204181905" alt="Conect" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate520297605 = $(".wppasrotate520297605").bxSlider({ mode: "vertical",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate520297605").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate520297605").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate520297605.setPause($($slideElement).data("duration"));},});});});</script>
</div>
<div class="td-visible-tablet-portrait">
<div  class="pz_cont paszone-container-88804   " id="paszonecont_88804" style="overflow:hidden; max-width:480px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-88804 " id="88804" style="overflow:hidden; max-width:480px; max-height:240px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate2085633976 paszoneholder-88804" style="" ><div class="pasli pasli-124664 "  data-duration="5000" bid="124664" aid="88804"><a class="wppaslink" href="https://www.jm1.com.br?pasID=MTI0NjY0&amp;pasZONE=ODg4MDQ=" target="_blank" ><img src="https://www.jm1.com.br/wp-content/uploads/2022/03/banner-navelli-300x180-1.jpg?pas=16957428872204181905" alt="Navelli Fiat topo Celular" border="0"  /></a></div><div class="pasli pasli-88809 "  data-duration="5000" bid="88809" aid="88804"><a class="wppaslink" href="https://www.jm1.com.br?pasID=ODg4MDk=&amp;pasZONE=ODg4MDQ=" target="_blank" ><img src="https://www.jm1.com.br/wp-content/uploads/2021/12/banner-conect-300x180-1.jpg?pas=15814334412204181905" alt="Conect 300&#215;180" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate2085633976 = $(".wppasrotate2085633976").bxSlider({ mode: "horizontal",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate2085633976").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate2085633976").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate2085633976.setPause($($slideElement).data("duration"));},});});});</script>
</div>
<div class="td-visible-phone">
<div  class="pz_cont paszone-container-88804   " id="paszonecont_88804" style="overflow:hidden; max-width:480px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-88804 " id="88804" style="overflow:hidden; max-width:480px; max-height:240px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate256206826 paszoneholder-88804" style="" ><div class="pasli pasli-124664 "  data-duration="5000" bid="124664" aid="88804"><a class="wppaslink" href="https://www.jm1.com.br?pasID=MTI0NjY0&amp;pasZONE=ODg4MDQ=" target="_blank" ><img src="https://www.jm1.com.br/wp-content/uploads/2022/03/banner-navelli-300x180-1.jpg?pas=710683882204181905" alt="Navelli Fiat topo Celular" border="0"  /></a></div><div class="pasli pasli-88809 "  data-duration="5000" bid="88809" aid="88804"><a class="wppaslink" href="https://www.jm1.com.br?pasID=ODg4MDk=&amp;pasZONE=ODg4MDQ=" target="_blank" ><img src="https://www.jm1.com.br/wp-content/uploads/2021/12/banner-conect-300x180-1.jpg?pas=8165453552204181905" alt="Conect 300&#215;180" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate256206826 = $(".wppasrotate256206826").bxSlider({ mode: "horizontal",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate256206826").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate256206826").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate256206826.setPause($($slideElement).data("duration"));},});});});</script>
</div></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.jm1.com.br/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os posts em Internacional" class="entry-crumb" href="https://www.jm1.com.br/categoria/internacional">Internacional</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ataque com mísseis em Lviv deixa vários mortos</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-139458" class="post-139458 post type-post status-publish format-standard has-post-thumbnail category-internacional tag-destaque tag-guerra-ucrania tag-internacional" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.jm1.com.br/categoria/internacional">Internacional</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Ataque com mísseis em Lviv deixa vários mortos</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.jm1.com.br/author/devair">Devair G. Oliveira</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-18T16:00:43-03:00" >18 de abril de 2022</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-139458">1</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.jm1.com.br%2Finternacional%2Fataque-com-misseis-em-lviv-deixa-varios-mortos.html" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ataque+com+m%C3%ADsseis+em+Lviv+deixa+v%C3%A1rios+mortos&url=https%3A%2F%2Fwww.jm1.com.br%2Finternacional%2Fataque-com-misseis-em-lviv-deixa-varios-mortos.html&via=JM1+Jornal+das+Montanhas" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.jm1.com.br/internacional/ataque-com-misseis-em-lviv-deixa-varios-mortos.html&amp;media=https://www.jm1.com.br/wp-content/uploads/2022/04/ucrania-crisis.jpg&description=Ataque+com+m%C3%ADsseis+em+Lviv+deixa+v%C3%A1rios+mortos" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Ataque+com+m%C3%ADsseis+em+Lviv+deixa+v%C3%A1rios+mortos %0A%0A https://www.jm1.com.br/internacional/ataque-com-misseis-em-lviv-deixa-varios-mortos.html" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.jm1.com.br/internacional/ataque-com-misseis-em-lviv-deixa-varios-mortos.html&title=Ataque+com+m%C3%ADsseis+em+Lviv+deixa+v%C3%A1rios+mortos" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.jm1.com.br/internacional/ataque-com-misseis-em-lviv-deixa-varios-mortos.html&text=Ataque+com+m%C3%ADsseis+em+Lviv+deixa+v%C3%A1rios+mortos" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="col-lg-12 mb-3">
<div class="row">
<h3 class="col-10 offset-1 animated fadeInDown dealy-900 display-8 display-md-8 alt-font font-italic my-1 text-center"><img class="aligncenter size-full wp-image-139459" src="https://www.jm1.com.br/wp-content/uploads/2022/04/ucrania-crisis.jpg" alt="" width="1170" height="700" srcset="https://www.jm1.com.br/wp-content/uploads/2022/04/ucrania-crisis.jpg 1170w, https://www.jm1.com.br/wp-content/uploads/2022/04/ucrania-crisis-280x168.jpg 280w, https://www.jm1.com.br/wp-content/uploads/2022/04/ucrania-crisis-640x383.jpg 640w, https://www.jm1.com.br/wp-content/uploads/2022/04/ucrania-crisis-768x459.jpg 768w, https://www.jm1.com.br/wp-content/uploads/2022/04/ucrania-crisis-696x416.jpg 696w, https://www.jm1.com.br/wp-content/uploads/2022/04/ucrania-crisis-702x420.jpg 702w" sizes="(max-width: 1170px) 100vw, 1170px" />Cidade foi alvo de quatro fortes ataques</h3>
</div>
<ul class="divider social-icons si-border round si-colored-bg-on-hover my-3">Pelo menos sete pessoas morreram e 11 ficaram feridas em ataque com mísseis, nessa segunda-feira (18), na cidade ucraniana de Lviv. A prefeitura confirmou que a cidade foi alvo de quatro “fortes” ataques com mísseis, que atingiram uma infraestrutura militar e uma instalação próxima à estação ferroviária.</ul>
</div>
<div class="col-xl-7 offset-xl-1 col-lg-8 offset-lg-0 col-md-10 offset-md-1 mb-3">
<div class="post-item alt-font">
<div class="post-item-wrap">
<p>Quatro “fortes” ataques com mísseis atingiram Lviv, na manhã desta segunda-feira, grande cidade no oeste da Ucrânia que até agora tinha sido relativamente poupada pelas forças russas.</p>
<p>Segundo o administrador regional da cidade, Maksym Kozystkiy, pelo menos sete pessoas morreram e 11&nbsp;ficaram feridas em consequência do ataque, das quais três estão em estado crítico.&nbsp;Há ainda um hotel danificado e dezenas de carros destruídos.</p>
<p>&#8220;Neste momento, identificamos seis mortos e oito feridos. Há uma criança entre as vítimas&#8221;, confirmou Kozitsky no&nbsp;Telegram.</p>
<p>Ele disse ainda&nbsp;que três dos mísseis atingiram instalações de infraestrutura militar e um atingiu uma garagem de troca&nbsp;de pneus na&nbsp;estação ferroviária de Lviv.</p>
<p>A companhia ferroviária da Ucrânia anunciou, no Telegram, que &#8220;vários mísseis caíram perto das instalações ferroviárias&#8221;, sem causar vítimas e sem transtornar o tráfego. &#8220;Vamos reparar a infraestrutura danificada. A ferrovia continua a funcionar&#8221;, disse o presidente do conselho de administração da empresa, Alexandre Kamychine, que publicou fotografia de casas em chamas bem próximas a uma linha férrea.</p>
<p>No Twitter, a deputada ucraniana Lesia Vasylenko publicou a mesma foto, escrevendo na legenda que a estação ferroviária e unidades de armazenamento na estação foram atingidas.</p>
<p>&#8220;Os russos continuam a atacar barbaramente as cidades ucranianas, declarando cinicamente ao mundo o seu &#8216;direito&#8217; de matar ucranianos&#8221;, escreveu no Twitter Mikhaïlo Podoliak, conselheiro do presidente Volodymyr Zelenskiy.</p>
<h2>Situação em Lviv</h2>
<p>Localizada perto da fronteira com a Polônia, a centenas de quilômetros do Leste da Ucrânia, a linha da frente dos combates que ocorrem em&nbsp;Donbass, Lviv tinha sido relativamente poupada dos ataques russos. Por esse motivo, transformou-se em&nbsp;ponto de passagem para os ucranianos em fuga e acolheu vários deslocados de guerra procedentes&nbsp;do Leste do país.</p>
<p>Até o momento, desde o início da invasão em&nbsp;24 de fevereiro, a região de Lviv só tinha assistido a ataques contra alvos militares estratégicos.</p>
<p>Em 13 de março, vários mísseis de cruzeiro russos atingiram uma base militar a cerca de 40 quilômetros (km) da cidade, ataque que provocou 35 mortos e 134 feridos. Em&nbsp;seguida, no dia&nbsp;18 de março, outro ataque visou a uma fábrica de reparação&nbsp;de aeronaves no aeroporto, não tendo causado vítimas.</p>
<p>Em 26 de março, as autoridades locais confirmaram&nbsp;ataque russo contra um depósito de combustível na cidade.</p>
<p>&#8220;A situação aqui mudou completamente, na última hora. As pessoas pensavam que estavam relativamente seguras&#8221;, diz o jornalista da BBC, Dan Johnson, que se encontra neste momento em Lviv.</p>
<p>“É uma escalada acentuada para as pessoas que vivem em Lviv. Houve um ataque na periferia da cidade no início do conflito, em&nbsp;antigo depósito de petróleo, e houve vários alertas de ataque aéreo, mas nenhum bem-sucedido, nenhum dano causado, até esta manhã”, afirmou o jornalista, citado pela BBC.</p>
<p>“É um verdadeiro lembrete para as pessoas do risco que elas enfrentam aqui, embora estejamos a centenas de km&nbsp;da linha de frente dos combates no Leste do país, em Donbass, onde se esperava que o conflito se intensificasse”, explica o repórter.&nbsp;“Mas temos visto novos ataques russos em várias cidades ucranianas, incluindo a capital, Kiev, e esta manhã pelo menos Lviv foi atacada”, acrescenta.</p>
<p>Além de Lviv, esta manhã foram registradas&nbsp;múltiplas explosões em Kiev e Dnipropetrovsk. Um repórter da Reuters testemunhou uma série de explosões na capital ucraniana.</p>
<h2>Kharkiv</h2>
<p>A cidade de Kharkiv também continua a ser alvo de intensos ataques russos.</p>
<p>Várias casas, um jardim de infância e um hospital foram atingidos nesse&nbsp;domingo (17).</p>
<p>De acordo com as autoridades locais, pelo menos cinco pessoas morreram e mais de uma dezena ficaram feridas.</p>
<h2>Mariupol</h2>
<p>A Ucrânia recusa a rendição em Mariupol e ignora ultimato dado pelos russos . O governo ucraniano garante que os militares e milícias que resistem ainda em fábrica de aço, nos arredores da cidade, vão lutar até ao fim.</p>
<p>O Exército russo assegura que está prestes a tomar a cidade portuária, sitiada desde o início da ofensiva russa.</p>
<div class="col-lg-12 mb-3">
<div class="row">
<h4 class="col-10 offset-1 animated fadeInDown dealy-1100 alt-font font-italic my-2 small text-info text-center">Por RTP* &#8211; Lviv e Kiev</h4>
</div>
<div class="row">
<div class="col-4 offset-1 mx-auto logo-emissora-parceira animated"><a title="RTP - Rádio e Televisão de Portugal" href="https://www.rtp.pt/" target="_blank" rel="noopener"><img src="https://agenciabrasil.ebc.com.br/sites/default/files/styles/269x0/public/logo_parceiros/logo_rtp.jpg?itok=HEH6qO8e" alt="RTP - Rádio e Televisão de Portugal"/></a></div>
</div>
</div>
<div class="col-xl-7 offset-xl-1 col-lg-8 offset-lg-0 col-md-10 offset-md-1 mb-3">
<div class="post-item alt-font">
<div class="post-item-wrap">
<p>&nbsp;</p>
</div>
</div>
</div>
<p><img src="https://agenciabrasil.ebc.com.br/ebc.png?id=1454510&amp;o=node"/><img src="https://agenciabrasil.ebc.com.br/ebc.gif?id=1454510&amp;o=node"/></p>
</div>
</div>
</div><div  class="pz_cont paszone-container-88776  bottom_pas " id="paszonecont_88776" style="overflow:hidden; max-width:728px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-88776 " id="88776" style="overflow:hidden; max-width:728px; max-height:90px;  "><div class="wppasrotate   paszoneholder-88776" style="" ><div class="pasli pasli-94011 "  data-duration="5000" bid="94011" aid="88776"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloco 1 Adsense -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5325610179715740"
     data-ad-slot="8648282114"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.jm1.com.br/internacional/ataque-com-misseis-em-lviv-deixa-varios-mortos.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.jm1.com.br%2Finternacional%2Fataque-com-misseis-em-lviv-deixa-varios-mortos.html" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ataque+com+m%C3%ADsseis+em+Lviv+deixa+v%C3%A1rios+mortos&url=https%3A%2F%2Fwww.jm1.com.br%2Finternacional%2Fataque-com-misseis-em-lviv-deixa-varios-mortos.html&via=JM1+Jornal+das+Montanhas" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.jm1.com.br/internacional/ataque-com-misseis-em-lviv-deixa-varios-mortos.html&amp;media=https://www.jm1.com.br/wp-content/uploads/2022/04/ucrania-crisis.jpg&description=Ataque+com+m%C3%ADsseis+em+Lviv+deixa+v%C3%A1rios+mortos" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Ataque+com+m%C3%ADsseis+em+Lviv+deixa+v%C3%A1rios+mortos %0A%0A https://www.jm1.com.br/internacional/ataque-com-misseis-em-lviv-deixa-varios-mortos.html" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.jm1.com.br/internacional/ataque-com-misseis-em-lviv-deixa-varios-mortos.html&title=Ataque+com+m%C3%ADsseis+em+Lviv+deixa+v%C3%A1rios+mortos" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.jm1.com.br/internacional/ataque-com-misseis-em-lviv-deixa-varios-mortos.html&text=Ataque+com+m%C3%ADsseis+em+Lviv+deixa+v%C3%A1rios+mortos" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.jm1.com.br/author/devair">Devair G. Oliveira</a></span></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Devair G. Oliveira"></span><meta itemprop="datePublished" content="2022-04-18T16:00:43-03:00"><meta itemprop="dateModified" content="2022-04-18T16:00:43-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.jm1.com.br/internacional/ataque-com-misseis-em-lviv-deixa-varios-mortos.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.jm1.com.br/wp-content/uploads/2015/11/logo-jm1-br.png"></span><meta itemprop="name" content="JM1 Jornal das Montanhas"></span><meta itemprop="headline " content="Ataque com mísseis em Lviv deixa vários mortos"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.jm1.com.br/wp-content/uploads/2022/04/ucrania-crisis.jpg"><meta itemprop="width" content="1170"><meta itemprop="height" content="700"></span>        </footer>

    </article> <!-- /.post -->

    
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">FAÇA UM COMENTÁRIO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/internacional/ataque-com-misseis-em-lviv-deixa-varios-mortos.html#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.jm1.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea autocomplete="new-password"  placeholder="Comentário:" id="g6f05d2169"  name="g6f05d2169"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a9828020a8fbf4d04822de0c049f8982" );document.getElementById("g6f05d2169").setAttribute( "id", "comment" );</script>
					<div class="td-warning-comment">Por favor digite um comentário</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Por favor digite seu nome aqui</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Seu email não está correto</div>
			            <div class="td-warning-email">Por favor digite seu email aqui</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salve meu nome, e-mail e site neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='139458' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                    </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside id="wppas_custom_widgets-5" class="td_block_template_1 widget wppas_custom_widgets-5 wppaszone"><div  class="pz_cont paszone-container-95024   " id="paszonecont_95024" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-95024 " id="95024" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-95024" style="" ><div class="pasli pasli-127528 "  data-duration="7000" bid="127528" aid="95024"><a class="wppaslink" href="https://www.jm1.com.br?pasID=MTI3NTI4&amp;pasZONE=OTUwMjQ=" target="_blank" ><img src="https://www.jm1.com.br/wp-content/uploads/2021/12/banner-conect-300x250-1.jpg?pas=17195321182204181905" alt="Conect Lateral" border="0"  /></a></div></div></div></div></aside><aside id="block-3" class="td_block_template_1 widget block-3 widget_block widget_media_image">
<div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://www.jm1.com.br/participacao-dos-leitores"><img loading="lazy" width="300" height="250" src="https://www.jm1.com.br/wp-content/uploads/2021/10/envie-sua-noticia.jpg" alt="" class="wp-image-134372" srcset="https://www.jm1.com.br/wp-content/uploads/2021/10/envie-sua-noticia.jpg 300w, https://www.jm1.com.br/wp-content/uploads/2021/10/envie-sua-noticia-280x233.jpg 280w" sizes="(max-width: 300px) 100vw, 300px" /></a></figure></div>
</aside><aside id="block-4" class="td_block_template_1 widget block-4 widget_block widget_media_image">
<div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://www.jm1.com.br/categoria/editais"><img loading="lazy" width="300" height="250" src="https://www.jm1.com.br/wp-content/uploads/2021/10/banner_editais-1.jpg" alt="" class="wp-image-133931" srcset="https://www.jm1.com.br/wp-content/uploads/2021/10/banner_editais-1.jpg 300w, https://www.jm1.com.br/wp-content/uploads/2021/10/banner_editais-1-280x233.jpg 280w" sizes="(max-width: 300px) 100vw, 300px" /></a></figure></div>
</aside><aside id="wppas_custom_widgets-4" class="td_block_template_1 widget wppas_custom_widgets-4 wppaszone"><div  class="pz_cont paszone-container-83359   " id="paszonecont_83359" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-83359 " id="83359" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate1352466636 paszoneholder-83359" style="" ><div class="pasli pasli-123594 "  data-duration="5000" bid="123594" aid="83359"><a class="wppaslink" href="https://www.jm1.com.br?pasID=MTIzNTk0&amp;pasZONE=ODMzNTk=" target="_self" ><img src="https://www.jm1.com.br/wp-content/uploads/2020/11/banner-cripto-300x250-1.jpg?pas=9378013152204181905" alt="Promova sua criptomoeda 300&#215;250" border="0"  /></a></div><div class="pasli pasli-83387 "  data-duration="5000" bid="83387" aid="83359"><a class="wppaslink" href="https://www.jm1.com.br?pasID=ODMzODc=&amp;pasZONE=ODMzNTk=" target="_blank" ><img src="https://www.jm1.com.br/wp-content/uploads/2017/10/dinamica-contabilida-300s250-novo.gif?pas=2017636472204181905" alt="Dinâmica Contabilidade 300×250" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate1352466636 = $(".wppasrotate1352466636").bxSlider({ mode: "vertical",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate1352466636").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate1352466636").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate1352466636.setPause($($slideElement).data("duration"));},});});});</script></aside><aside id="wppas_custom_widgets-8" class="td_block_template_1 widget wppas_custom_widgets-8 wppaszone"><div  class="pz_cont paszone-container-104107   " id="paszonecont_104107" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-104107 " id="104107" style="overflow:hidden; width:300px; height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-104107" style="" ><div class="pasli pasli-94001 "  data-duration="5000" bid="94001" aid="104107"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- lateral jm1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5325610179715740"
     data-ad-slot="1690091718"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget wppaszone"><div  class="pz_cont paszone-container-83362   " id="paszonecont_83362" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-83362 " id="83362" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate195275450 paszoneholder-83362" style="" ><div class="pasli pasli-111864 "  data-duration="7000" bid="111864" aid="83362"><a class="wppaslink" href="https://www.jm1.com.br?pasID=MTExODY0&amp;pasZONE=ODMzNjI=" target="_blank" ><img src="https://www.jm1.com.br/wp-content/uploads/2019/07/banner-academia-romilda.gif?pas=6104099662204181905" alt="Academia Romilda" border="0"  /></a></div><div class="pasli pasli-109475 "  data-duration="7000" bid="109475" aid="83362"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rodape -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5325610179715740"
     data-ad-slot="1426445083"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate195275450 = $(".wppasrotate195275450").bxSlider({ mode: "horizontal",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate195275450").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate195275450").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate195275450.setPause($($slideElement).data("duration"));},});});});</script></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget wppaszone"><div  class="pz_cont paszone-container-83363   " id="paszonecont_83363" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-83363 " id="83363" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate476489788 paszoneholder-83363" style="" ><div class="pasli pasli-83392 "  data-duration="7000" bid="83392" aid="83363"><a class="wppaslink" href="https://www.jm1.com.br?pasID=ODMzOTI=&amp;pasZONE=ODMzNjM=" target="_blank" ><img src="https://www.jm1.com.br/wp-content/uploads/2021/10/4international-newspaper.jpg?pas=4309148552204181905" alt="4internatinoal 300&#215;250" border="0"  /></a></div><div class="pasli pasli-83388 "  data-duration="7000" bid="83388" aid="83363"><a class="wppaslink" href="https://www.jm1.com.br?pasID=ODMzODg=&amp;pasZONE=ODMzNjM=" target="_blank" ><img src="https://www.jm1.com.br/wp-content/uploads/2021/10/guia-de-midias.jpg?pas=15498361102204181905" alt="Guia Midia 300&#215;250" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate476489788 = $(".wppasrotate476489788").bxSlider({ mode: "horizontal",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate476489788").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate476489788").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate476489788.setPause($($slideElement).data("duration"));},});});});</script></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center><iframe width="100%" src="https://www.youtube.com/embed?v=jwQu4GCO3_Y&list=PLxmGWMXKfr9pS5844TEB2m9zwnzARvGNx&index=2&t=0s" frameborder="0" allowfullscreen title="video em destaque"></iframe></center></div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.jm1.com.br/"><img src="https://www.jm1.com.br/wp-content/uploads/2015/11/logo-JM1-p.png" alt="Jornal das Montanhas - Manhuaçu MG" title="Jornal das Montanhas"  width="251" height="90"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>JM1 é o portal de notícias do tabloide semanal Jornal das Montanhas que tem circulação em Manhuaçu e região.<div class="footer-email-wrap">Entre em contato: <a href="mailto:contato@jm1.com.br">contato@jm1.com.br</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/jornaldasmontanhas/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/jornaldasmontanhas/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/JornalJM1" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCxLKNL8o--Db3Ob9ZRyw5cw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-rodape-container"><ul id="menu-rodape" class="td-subfooter-menu"><li id="menu-item-90902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-90902"><a href="https://www.jm1.com.br/">JM1</a></li>
<li id="menu-item-90903" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90903"><a href="https://www.jm1.com.br/expediente">Expediente</a></li>
<li id="menu-item-130369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-130369"><a href="https://www.jm1.com.br/politica-de-privacidade">Politica de Privacidade</a></li>
<li id="menu-item-90904" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90904"><a href="https://www.jm1.com.br/contato">Contatos</a></li>
<li id="menu-item-90905" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-90905"><a target="_blank" rel="noopener" href="http://www.hostjmweb.com.br">by JMweb</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2021 Jornal das Montanhas | Direitos Reservados                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Utilizamos cookies essenciais e tecnologias semelhantes de acordo com a nossa <a href="https://www.jm1.com.br/politica-de-privacidade/">Política de Privacidade</a> e, ao clicar em "Aceitar", você concorda com estas condições.</div><div class="cli-bar-btn_container"><a role='button' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button">ACEITAR</a></div></div></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Fechar</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
								<div class="cli-privacy-content">
					<div class="cli-privacy-content-text"></div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Mostrar mais" role="button" data-readmore-text="Mostrar mais" data-readless-text="Mostrar menos"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
								</div>
								<span class="cli-necessary-caption">Sempre ativado</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duração</th><th class="cookielawinfo-column-4">Descrição</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
								Functional							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox"  data-id="checkbox-functional" />
									<label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Functional</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="functional">
								<div class="wt-cli-cookie-description">
									Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
								Performance							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox"  data-id="checkbox-performance" />
									<label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Performance</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="performance">
								<div class="wt-cli-cookie-description">
									Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
								Analytics							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox"  data-id="checkbox-analytics" />
									<label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Analytics</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="analytics">
								<div class="wt-cli-cookie-description">
									Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
								Advertisement							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox"  data-id="checkbox-advertisement" />
									<label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Advertisement</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="advertisement">
								<div class="wt-cli-cookie-description">
									Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
								Others							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox"  data-id="checkbox-others" />
									<label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Others</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="others">
								<div class="wt-cli-cookie-description">
									Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SALVAR E ACEITAR</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.1 (rara)
        Deploy mode: deploy
        
        uid: 625db68871f74
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.sf-menu li .fas {
    margin-right: 10px;
    font-size: 1.4em;
    vertical-align: middle;
    position: relative;
    top: -1px;
}

.sf-menu .td-normal-menu ul {
padding: 1px 0;
}

.td-header-wrap .td-header-menu-wrap-full, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a, .td-header-menu-wrap.td-affix, .td-header-style-3 .td-header-main-menu, .td-header-style-3 .td-affix .td-header-main-menu, .td-header-style-4 .td-header-main-menu, .td-header-style-4 .td-affix .td-header-main-menu, .td-header-style-8 .td-header-menu-wrap.td-affix, .td-header-style-8 .td-header-top-menu-full {
border-bottom: 1px solid #1368a5;
}

/* ocultar contador nos posts*/
.td-post-template-5 .td-post-title .td-post-views {
display: none;
}
.td-post-template-default .td-post-title div.td-post-views {
display: none;
}


/* data e autor na página inicial */

.home .td-post-date {
display: none;
}

.home .td-post-author-name a {
display:none;
}

.home .td-big-grid-post .td-post-author-name,
.td-big-grid-post .td-post-date {
display: none;
}

/* data e autor na sidebar */
.td-ss-main-sidebar .td-post-date {
display: none;
}

.td-ss-main-sidebar .td-post-author-name a {
display:none;
}

/* ---------------------------------- */

@media (max-width: 767px){
.td-health .td-header-wrap .td-header-main-menu {
    background-color: #1E73BE !important;
}
.td-health #td-top-mobile-toggle i {
    color: #FFFFFF !important;
}
.td-health .header-search-wrap .td-icon-search {
    color: #FFF !important;
}
}


.footer-email-wrap a {
  color: #ddd !important;
}

.footer-email-wrap a:hover {
  color: #3ba031 !important;
}

.td-post-category {
background-color: #888;
}

.td-grid-style-1 .td-post-category {
    background-color: rgba(136, 136, 136, 0.47);
}

.td_module_9 {
  padding-bottom: 5px;
  border-bottom: 1px dashed #ccc;
  margin-bottom: 20px;
}

.wpb_gmaps_widget .wpb_wrapper {
padding: 0;
}

.td_module_5 .td-module-title {
margin-bottom: -15px;
}

.td_module_16 {
padding-bottom: 0px;
}

.td_module_16 .item-details {
min-height: 100px;
}

.mejs-container, .mejs-container .mejs-controls, .mejs-embed, .mejs-embed body {
background: #538729;
}

.td-gallery-slide-copywrite {
font-size: 14px;
background-color: rgba(34, 34, 34, 0.74);
}

.td_module_16 {
padding-bottom: 10px;
}

.td-big-grid-post .td-module-thumb {
background-color: #222;
}

.td-footer-bottom-full .footer-logo-wrap {
margin-top: 5px;
}
.td-footer-bottom-full .block-title {
display: none;
}

.home .td-main-content-wrap {
padding-bottom: 0px;
}
</style>

<div class="td-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5325610179715740",
    enable_page_level_ads: true
  });
</script></div><link rel='stylesheet' id='wp_pro_add_style-css'  href='https://www.jm1.com.br/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='https://www.jm1.com.br/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=5.9.3' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<link rel='stylesheet' id='cookie-law-info-table-css'  href='https://www.jm1.com.br/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=2.1.1' type='text/css' media='all' />
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.jm1.com.br\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.jm1.com.br\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.13.1' id='jquery-effects-shake-js'></script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.3.2' id='WPPAS_VBC_EF-js'></script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.3.2' id='WPPAS_POSRBE-js'></script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.3.2' id='WPPAS_DOMTOIMG-js'></script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.3.2' id='WPPAS_VBC-js'></script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=328620891861006d8e6d673739daef14' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=328620891861006d8e6d673739daef14' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' id='wp_pro_add_js_functions-js-extra'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/www.jm1.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=5.9.3' id='wp_pro_add_js_functions-js'></script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-content/plugins/wppas/templates/js/jquery.bxslider.min.pas.js?ver=5.3.2' id='wppas_bxslider-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>
<!-- Page generated by LiteSpeed Cache 4.6 on 2022-04-18 16:05:44 -->