<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
<title>Manhuaçu: Córrego das Nascentes debate segurança pública e coleta de lixo | JM1 Jornal das Montanhas</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.jm1.com.br/xmlrpc.php" />


<meta property="og:image" content="https://www.jm1.com.br/wp-content/uploads/2019/03/reuniao-corrego-nascentes-seguranca-manhuacu.jpg" /><link rel="icon" type="image/png" href="https://www.jm1.com.br/wp-content/uploads/2015/11/favicon-jm1.png"><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.jm1.com.br/wp-content/uploads/2016/10/logo-JM1-ios.png" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para JM1 Jornal das Montanhas &raquo;" href="https://www.jm1.com.br/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para JM1 Jornal das Montanhas &raquo;" href="https://www.jm1.com.br/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para JM1 Jornal das Montanhas &raquo; Manhuaçu: Córrego das Nascentes debate segurança pública e coleta de lixo" href="https://www.jm1.com.br/politica/manhuacu-corrego-das-nascentes-debate-seguranca-publica-e-coleta-de-lixo.html/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.jm1.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css' href='https://www.jm1.com.br/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.jm1.com.br/wp-includes/css/dashicons.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css' href='https://www.jm1.com.br/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.jm1.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css' href='https://www.jm1.com.br/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='srzmpcss-css' href='https://www.jm1.com.br/wp-content/plugins/srizon-facebook-album-pro/resources/css/mag-popup.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='srzelastislidercss-css' href='https://www.jm1.com.br/wp-content/plugins/srizon-facebook-album-pro/resources/css/elastislide.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='srzcustomcss-css' href='https://www.jm1.com.br/wp-content/plugins/srizon-facebook-album-pro/resources/css/srizon.custom.min.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css' href='https://www.jm1.com.br/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.jm1.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3593e6198288cd1f8b28dc83dd3b8ada' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7COxygen%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=latin&#038;ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.jm1.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.jm1.com.br/wp-content/themes/jm2016/style.css?ver=8.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.jm1.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-content/plugins/srizon-facebook-album-pro/resources/js/modernizr.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-content/plugins/srizon-facebook-album-pro/resources/js/mag-popup.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-content/plugins/srizon-facebook-album-pro/resources/js/jquery.collagePlus.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-content/plugins/srizon-facebook-album-pro/resources/js/jquery.elastislide.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-content/plugins/srizon-facebook-album-pro/resources/js/srizon.custom.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4.9.9'></script>
<link rel='https://api.w.org/' href='https://www.jm1.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.jm1.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jm1.com.br/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='PF e Receita deflagram operação contra esquema de sonegação fiscal' href='https://www.jm1.com.br/policia/pf-e-receita-deflagram-operacao-contra-esquema-de-sonegacao-fiscal.html' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel="canonical" href="https://www.jm1.com.br/politica/manhuacu-corrego-das-nascentes-debate-seguranca-publica-e-coleta-de-lixo.html" />
<link rel='shortlink' href='https://www.jm1.com.br/?p=109115' />
<link rel="alternate" type="application/json+oembed" href="https://www.jm1.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jm1.com.br%2Fpolitica%2Fmanhuacu-corrego-das-nascentes-debate-seguranca-publica-e-coleta-de-lixo.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.jm1.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jm1.com.br%2Fpolitica%2Fmanhuacu-corrego-das-nascentes-debate-seguranca-publica-e-coleta-de-lixo.html&#038;format=xml" />

<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.jm1.com.br\/wp-admin\/","wpRestNonce":"ee0466fc40","wpRestUrl":"https:\/\/www.jm1.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%postname%.html"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.jm1.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-135347793-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-135347793-1');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.jm1.com.br/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.jm1.com.br/categoria/politica",
                                "name": "Política"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.jm1.com.br/politica/manhuacu-corrego-das-nascentes-debate-seguranca-publica-e-coleta-de-lixo.html",
                                "name": "Manhuaçu: Córrego das Nascentes debate segurança pública e coleta de lixo"                                
                            }
                        }    ]
                        }
                       </script>

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #1e73be;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #1e73be;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #1e73be;
                }
                .tdm-btn-style1 {
					background-color: #1e73be;
				}
				.tdm-btn-style2:before {
				    border-color: #1e73be;
				}
				.tdm-btn-style2 {
				    color: #1e73be;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #1e73be;
                    -moz-box-shadow: 0 2px 16px #1e73be;
                    box-shadow: 0 2px 16px #1e73be;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #1e73be;
                    -moz-box-shadow: 0 4px 26px #1e73be;
                    box-shadow: 0 4px 26px #1e73be;
				}
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #0058cc;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #0058cc;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #0058cc;
                }
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style><link rel='stylesheet' id='wp_pro_add_style-css' href='https://www.jm1.com.br/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css' href='https://www.jm1.com.br/wp-admin/admin-ajax.php?action=wppas_php_style&#038;ver=4.7.3' type='text/css' media='all' />
</head>
<body class="post-template-default single single-post postid-109115 single-format-standard manhuacu-corrego-das-nascentes-debate-seguranca-publica-e-coleta-de-lixo global-block-template-1 td-health single_template_5 wpb-js-composer js-comp-ver-5.5.1 vc_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/jornaldasmontanhas/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-83410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-83410"><a href="#"><i class="fa fa-bars"></i>MENU<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-83411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83411"><a href="https://www.jm1.com.br/categoria/geral">Geral<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-83412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83412"><a href="https://www.jm1.com.br/categoria/geral/curiosidades-geral">Curiosidades</a></li>
<li id="menu-item-83413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83413"><a href="https://www.jm1.com.br/categoria/geral/economia-negocios">Economia &#038; Negócios</a></li>
<li id="menu-item-83414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83414"><a href="https://www.jm1.com.br/categoria/geral/editais-e-concursos">Editais e Concursos</a></li>
<li id="menu-item-83415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83415"><a href="https://www.jm1.com.br/categoria/geral/editorial">Editorial</a></li>
<li id="menu-item-83416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83416"><a href="https://www.jm1.com.br/categoria/geral/eventos">Eventos</a></li>
<li id="menu-item-83417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83417"><a href="https://www.jm1.com.br/categoria/geral/justica-colunas">Justiça</a></li>
<li id="menu-item-83418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83418"><a href="https://www.jm1.com.br/categoria/geral/meio-ambiente">Meio Ambiente</a></li>
<li id="menu-item-83419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83419"><a href="https://www.jm1.com.br/categoria/geral/nacional-geral">Nacional</a></li>
<li id="menu-item-83420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83420"><a href="https://www.jm1.com.br/categoria/geral/religiao">Religião</a></li>
</ul>
</li>
<li id="menu-item-83903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83903"><a href="https://www.jm1.com.br/categoria/colunas">Colunas</a></li>
<li id="menu-item-83421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83421"><a href="https://www.jm1.com.br/categoria/educacao-e-cultura">Educação e Cultura</a></li>
<li id="menu-item-83422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83422"><a href="https://www.jm1.com.br/categoria/esportes">Esportes</a></li>
<li id="menu-item-104753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104753"><a href="https://www.jm1.com.br/categoria/forcas-armadas-brasileiras">Forças Armadas Brasileiras</a></li>
<li id="menu-item-83423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83423"><a href="https://www.jm1.com.br/categoria/internacional">Internacional</a></li>
<li id="menu-item-83424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83424"><a href="https://www.jm1.com.br/categoria/jornal-pdf">Jornal PDF</a></li>
<li id="menu-item-83425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83425"><a href="https://www.jm1.com.br/categoria/policia">Polícia</a></li>
<li id="menu-item-83426" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83426"><a href="https://www.jm1.com.br/categoria/politica">Política</a></li>
<li id="menu-item-83427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83427"><a href="https://www.jm1.com.br/categoria/saude">Saúde</a></li>
</ul>
</li>
<li id="menu-item-83435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-83435"><a href="https://www.jm1.com.br/contato"><i class="fa fa-phone"></i>FALE CONOSCO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-83432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83432"><a href="https://www.jm1.com.br/downloads">Downloads</a></li>
<li id="menu-item-83433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83433"><a href="https://www.jm1.com.br/expediente">Expediente</a></li>
<li id="menu-item-83434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83434"><a href="https://www.jm1.com.br/nova-ortografia">Nova Ortografía</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.jm1.com.br/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Pesquisa</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-5 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">

</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-main-logo" href="https://www.jm1.com.br/">
<img src="https://www.jm1.com.br/wp-content/uploads/2015/11/logo-jm1-br.png" alt="Jornal das Montanhas - Manhuaçu MG" title="Jornal das Montanhas" />
<span class="td-visual-hidden">JM1 Jornal das Montanhas</span>
</a>
</div>
<div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-83410"><a href="#"><i class="fa fa-bars"></i>MENU</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-83411"><a href="https://www.jm1.com.br/categoria/geral">Geral</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83412"><a href="https://www.jm1.com.br/categoria/geral/curiosidades-geral">Curiosidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83413"><a href="https://www.jm1.com.br/categoria/geral/economia-negocios">Economia &#038; Negócios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83414"><a href="https://www.jm1.com.br/categoria/geral/editais-e-concursos">Editais e Concursos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83415"><a href="https://www.jm1.com.br/categoria/geral/editorial">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83416"><a href="https://www.jm1.com.br/categoria/geral/eventos">Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83417"><a href="https://www.jm1.com.br/categoria/geral/justica-colunas">Justiça</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83418"><a href="https://www.jm1.com.br/categoria/geral/meio-ambiente">Meio Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83419"><a href="https://www.jm1.com.br/categoria/geral/nacional-geral">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83420"><a href="https://www.jm1.com.br/categoria/geral/religiao">Religião</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83903"><a href="https://www.jm1.com.br/categoria/colunas">Colunas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83421"><a href="https://www.jm1.com.br/categoria/educacao-e-cultura">Educação e Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83422"><a href="https://www.jm1.com.br/categoria/esportes">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104753"><a href="https://www.jm1.com.br/categoria/forcas-armadas-brasileiras">Forças Armadas Brasileiras</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83423"><a href="https://www.jm1.com.br/categoria/internacional">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83424"><a href="https://www.jm1.com.br/categoria/jornal-pdf">Jornal PDF</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83425"><a href="https://www.jm1.com.br/categoria/policia">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-83426"><a href="https://www.jm1.com.br/categoria/politica">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83427"><a href="https://www.jm1.com.br/categoria/saude">Saúde</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-83435"><a href="https://www.jm1.com.br/contato"><i class="fa fa-phone"></i>FALE CONOSCO</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83432"><a href="https://www.jm1.com.br/downloads">Downloads</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83433"><a href="https://www.jm1.com.br/expediente">Expediente</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83434"><a href="https://www.jm1.com.br/nova-ortografia">Nova Ortografía</a></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.jm1.com.br/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisa" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5c87f1ae880f4_rand td_block_template_1"><div class="td-visible-desktop">
<div class="paszone_container paszone-container-83358   " id="paszonecont_83358" style="overflow:hidden; max-width:728px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-83358 " id="83358" style="overflow:hidden; max-width:728px; max-height:90px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate1946971198 proadszoneholder-83358" style=""><div class="pasli pasli-85909 " data-duration="8000" bid="85909" aid="83358"><a class="wpproaddlink" href="https://www.jm1.com.br?pasID=ODU5MDk=&amp;pasZONE=ODMzNTg=" target="_blank"><img src="https://www.jm1.com.br/wp-content/uploads/2016/11/banner-conect-728x90.jpg?pas=17330161161903121751" alt="Conect" border="0" /></a></div><div class="pasli pasli-85560 " data-duration="8000" bid="85560" aid="83358"><a class="wpproaddlink" href="https://www.jm1.com.br?pasID=ODU1NjA=&amp;pasZONE=ODMzNTg=" target="_blank"><img src="https://www.jm1.com.br/wp-content/uploads/2016/06/banner-elominas-seguradora.jpg?pas=16037584001903121751" alt="Elo Minas" border="0" /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate1946971198 = $(".wppasrotate1946971198").bxSlider({ mode: "vertical",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate1946971198").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate1946971198").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate1946971198.setPause($($slideElement).data("duration"));},});});});</script>
</div>
<div class="td-visible-tablet-landscape">
<div class="paszone_container paszone-container-83358   " id="paszonecont_83358" style="overflow:hidden; max-width:728px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-83358 " id="83358" style="overflow:hidden; max-width:728px; max-height:90px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate1586214821 proadszoneholder-83358" style=""><div class="pasli pasli-85909 " data-duration="8000" bid="85909" aid="83358"><a class="wpproaddlink" href="https://www.jm1.com.br?pasID=ODU5MDk=&amp;pasZONE=ODMzNTg=" target="_blank"><img src="https://www.jm1.com.br/wp-content/uploads/2016/11/banner-conect-728x90.jpg?pas=5954808461903121751" alt="Conect" border="0" /></a></div><div class="pasli pasli-85560 " data-duration="8000" bid="85560" aid="83358"><a class="wpproaddlink" href="https://www.jm1.com.br?pasID=ODU1NjA=&amp;pasZONE=ODMzNTg=" target="_blank"><img src="https://www.jm1.com.br/wp-content/uploads/2016/06/banner-elominas-seguradora.jpg?pas=6403897891903121751" alt="Elo Minas" border="0" /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate1586214821 = $(".wppasrotate1586214821").bxSlider({ mode: "vertical",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate1586214821").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate1586214821").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate1586214821.setPause($($slideElement).data("duration"));},});});});</script>
</div>
<div class="td-visible-tablet-portrait">
<div class="paszone_container paszone-container-88804   " id="paszonecont_88804" style="overflow:hidden; max-width:480px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-88804 " id="88804" style="overflow:hidden; max-width:480px; max-height:240px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate1752134096 proadszoneholder-88804" style=""><div class="pasli pasli-88803 " data-duration="5000" bid="88803" aid="88804"><a class="wpproaddlink" href="https://www.jm1.com.br?pasID=ODg4MDM=&amp;pasZONE=ODg4MDQ=" target="_blank"><img src="https://www.jm1.com.br/wp-content/uploads/2016/11/banner-elominas-480x240.jpg?pas=1646276401903121751" alt="Elos Minas 480&#215;240" border="0" /></a></div><div class="pasli pasli-88802 " data-duration="5000" bid="88802" aid="88804"><a class="wpproaddlink" href="https://www.jm1.com.br?pasID=ODg4MDI=&amp;pasZONE=ODg4MDQ=" target="_blank"><img src="https://www.jm1.com.br/wp-content/uploads/2016/11/banner-conect-480x240.jpg?pas=1553813681903121751" alt="Conect 480&#215;240" border="0" /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate1752134096 = $(".wppasrotate1752134096").bxSlider({ mode: "horizontal",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate1752134096").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate1752134096").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate1752134096.setPause($($slideElement).data("duration"));},});});});</script>
</div>
<div class="td-visible-phone">
<div class="paszone_container paszone-container-88804   " id="paszonecont_88804" style="overflow:hidden; max-width:480px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-88804 " id="88804" style="overflow:hidden; max-width:480px; max-height:240px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate758682478 proadszoneholder-88804" style=""><div class="pasli pasli-88803 " data-duration="5000" bid="88803" aid="88804"><a class="wpproaddlink" href="https://www.jm1.com.br?pasID=ODg4MDM=&amp;pasZONE=ODg4MDQ=" target="_blank"><img src="https://www.jm1.com.br/wp-content/uploads/2016/11/banner-elominas-480x240.jpg?pas=6094691311903121751" alt="Elos Minas 480&#215;240" border="0" /></a></div><div class="pasli pasli-88802 " data-duration="5000" bid="88802" aid="88804"><a class="wpproaddlink" href="https://www.jm1.com.br?pasID=ODg4MDI=&amp;pasZONE=ODg4MDQ=" target="_blank"><img src="https://www.jm1.com.br/wp-content/uploads/2016/11/banner-conect-480x240.jpg?pas=1036709411903121751" alt="Conect 480&#215;240" border="0" /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate758682478 = $(".wppasrotate758682478").bxSlider({ mode: "horizontal",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate758682478").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate758682478").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate758682478.setPause($($slideElement).data("duration"));},});});});</script>
</div></div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-5 ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.jm1.com.br/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os posts em Política" class="entry-crumb" href="https://www.jm1.com.br/categoria/politica">Política</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Manhuaçu: Córrego das Nascentes debate segurança pública e coleta de lixo</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-109115" class="post-109115 post type-post status-publish format-standard has-post-thumbnail hentry category-politica" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a style="background-color:#267725; color:#fff; border-color:#267725;" href="https://www.jm1.com.br/categoria/politica">Política</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Manhuaçu: Córrego das Nascentes debate segurança pública e coleta de lixo</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.jm1.com.br/author/admin">Jornal das Montanhas</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-03-12T10:59:58+00:00">12 de março de 2019</time></span> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.jm1.com.br%2Fpolitica%2Fmanhuacu-corrego-das-nascentes-debate-seguranca-publica-e-coleta-de-lixo.html">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Manhua%C3%A7u%3A+C%C3%B3rrego+das+Nascentes+debate+seguran%C3%A7a+p%C3%BAblica+e+coleta+de+lixo&url=https%3A%2F%2Fwww.jm1.com.br%2Fpolitica%2Fmanhuacu-corrego-das-nascentes-debate-seguranca-publica-e-coleta-de-lixo.html&via=JM1+Jornal+das+Montanhas">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.jm1.com.br/politica/manhuacu-corrego-das-nascentes-debate-seguranca-publica-e-coleta-de-lixo.html">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.jm1.com.br/politica/manhuacu-corrego-das-nascentes-debate-seguranca-publica-e-coleta-de-lixo.html&amp;media=https://www.jm1.com.br/wp-content/uploads/2019/03/reuniao-corrego-nascentes-seguranca-manhuacu.jpg&description=Manhua%C3%A7u%3A+C%C3%B3rrego+das+Nascentes+debate+seguran%C3%A7a+p%C3%BAblica+e+coleta+de+lixo">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Manhuaçu: Córrego das Nascentes debate segurança pública e coleta de lixo %0A%0A https://www.jm1.com.br/politica/manhuacu-corrego-das-nascentes-debate-seguranca-publica-e-coleta-de-lixo.html">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<p><img class="aligncenter wp-image-109117 size-full" src="https://www.jm1.com.br/wp-content/uploads/2019/03/reuniao-corrego-nascentes-seguranca-manhuacu.jpg" alt="" width="711" height="400" srcset="https://www.jm1.com.br/wp-content/uploads/2019/03/reuniao-corrego-nascentes-seguranca-manhuacu.jpg 711w, https://www.jm1.com.br/wp-content/uploads/2019/03/reuniao-corrego-nascentes-seguranca-manhuacu-280x158.jpg 280w, https://www.jm1.com.br/wp-content/uploads/2019/03/reuniao-corrego-nascentes-seguranca-manhuacu-640x360.jpg 640w, https://www.jm1.com.br/wp-content/uploads/2019/03/reuniao-corrego-nascentes-seguranca-manhuacu-696x392.jpg 696w" sizes="(max-width: 711px) 100vw, 711px" />Segurança pública na comunidade, especialmente nesta proximidade de safra, foi tema principal da reunião da Associação dos Agricultores Familiares do Córrego das Nascentes, realizada na noite de quinta-feira, 7/03. Com expressiva participação de moradores, o encontro foi conduzido pela Presidente Sandra Cerqueira, Chefe de Gabinete do Município, a partir das 19h. Também em destaque o recolhimento de lixo, entre outras questões relacionadas ao bem-estar dos moradores.</p>
<div class="imagem thumbnail col-xs-12 col-sm-8 col-md-6 col-lg-6 imagem-materia"><a class="fresco" title="" href="https://portalfacilclientes.blob.core.windows.net/uploads/MANHUACU/imgOrig/%7BEEB02B75-BDD4-87BD-CDE0-2E5B8A1DEB72%7D.jpeg" data-fresco-caption=""><img title="" src="https://portalfacilclientes.blob.core.windows.net/uploads/MANHUACU/img/%7BEEB02B75-BDD4-87BD-CDE0-2E5B8A1DEB72%7D/%7BEEB02B75-BDD4-87BD-CDE0-2E5B8A1DEB72%7D_650X450.jpeg" alt="Córrego das Nascentes debate segurança pública e coleta de lixo " width="650" height="450" /></a></div>
<p>Na reunião, presentes o Diretor do SAMAL, Romilson Barrozo, e de representantes da patrulha rural do 11º BPM, Sargento Clédisson e Soldado Mariane.</p>
<p><strong>Segurança pública</strong><a class="fresco" title="" href="https://portalfacilclientes.blob.core.windows.net/uploads/MANHUACU/imgOrig/%7BCBD1CBBE-1CE3-AAC0-A6CE-B63DC73B71CA%7D.jpeg" data-fresco-caption=""><img title="" src="https://portalfacilclientes.blob.core.windows.net/uploads/MANHUACU/img/%7BCBD1CBBE-1CE3-AAC0-A6CE-B63DC73B71CA%7D/%7BCBD1CBBE-1CE3-AAC0-A6CE-B63DC73B71CA%7D_650X450.jpeg" alt="Córrego das Nascentes debate segurança pública e coleta de lixo " width="650" height="450" /></a></p>
<p>Praticamente todos os moradores do C. Nascentes são cafeicultores, e, em sua grande maioria, da agricultura familiar. Com a aproximação do período de colheita, a população teme ações de marginais envolvendo furtos e assaltos.</p>
<div class="imagem thumbnail col-xs-12 col-sm-8 col-md-6 col-lg-6 imagem-materia"><a class="fresco" title="" href="https://portalfacilclientes.blob.core.windows.net/uploads/MANHUACU/imgOrig/%7BC075BAEA-ADEC-B63E-5D2A-C8C2BD7DB6E5%7D.jpeg" data-fresco-caption=""><img title="" src="https://portalfacilclientes.blob.core.windows.net/uploads/MANHUACU/img/%7BC075BAEA-ADEC-B63E-5D2A-C8C2BD7DB6E5%7D/%7BC075BAEA-ADEC-B63E-5D2A-C8C2BD7DB6E5%7D_650X450.jpeg" alt="Córrego das Nascentes debate segurança pública e coleta de lixo " width="650" height="450" /></a></div>
<p>Sobre esta demanda, os militares mencionaram inovações nos trabalhos de policiamento como o reforço do efetivo noturno, a partir de operações planejadas e conjuntas entre a Patrulha Rural e o Copom.</p>
<p>Eles também ressaltaram a importância da participação da população para que ações preventivas sejam bem sucedidas.</p>
<div class="imagem thumbnail col-xs-12 col-sm-8 col-md-6 col-lg-6 imagem-materia"><a class="fresco" title="" href="https://portalfacilclientes.blob.core.windows.net/uploads/MANHUACU/imgOrig/%7B51ABE6BE-1BAD-ECD1-3824-ED1E7BB4A088%7D.jpeg" data-fresco-caption=""><img title="" src="https://portalfacilclientes.blob.core.windows.net/uploads/MANHUACU/img/%7B51ABE6BE-1BAD-ECD1-3824-ED1E7BB4A088%7D/%7B51ABE6BE-1BAD-ECD1-3824-ED1E7BB4A088%7D_650X450.jpeg" alt="Córrego das Nascentes debate segurança pública e coleta de lixo " width="650" height="450" /></a></div>
<p>Gestos simples como informar a PM sobre a circulação de pessoas sem vínculo com a comunidade e outras atitudes ajudam a reduzir a ocorrência de crimes. Os telefones para contato e apresentação de denúncias, anônimas ou não, são o 181, 190 e o 33 3339 6733 (COPOM).</p>
<p>A Soldado Mariane explanou também sobre segurança pessoal e o bloqueio de aparelhos celulares com o código IMEI (Identificação Internacional de Equipamento Móvel). O IMEI pode ser encontrado na caixa do aparelho, no espaço destinado à bateria ou digitando *#06# no celular. Todo telefone habilitado tem seu IMEI registrado Registro de Identidade de Equipamentos.</p>
<p>Quando um IMEI é bloqueado, as funções que dependem da operadora como, ligações e conexão com a internet ficam indisponíveis.</p>
<p><strong>Coleta de lixo</strong></p>
<p>O Diretor do SAMAL, Romilson Barrozo, destacou a atenção da Administração Municipal com o recolhimento do lixo nas comunidades. No C. Nascentes, ele relatou as datas, locais e procedimentos para a coleta do material descartado. Além disto, Romilson explanou sobre os tipos de lixo normalmente produzidos em residências e propriedades rurais. Na ocasião, ele esclareceu sobre a forma correta de descarte.&nbsp;</p>
<p><strong>Melhorias</strong></p>
<p>Outras questões também integraram a pauta, como informações sobre a aquisição de fossas sépticas, preparativos para a eleição da entidade, cadastramento de novos membros e a necessidade da prestação de serviços de monitora no ônibus escolar que atende a comunidade. &nbsp;</p>
<p>A Presidente Sandra Cerqueira relatou que já está sendo realizada a limpeza das caixas de contenção nas estradas, por parte da Secretaria de Obras da Prefeitura de Manhuaçu. Ela mencionou que a estrada também será melhorada com a colocação de saibro, desde que solicitado pela comunidade e informado o trecho a ser beneficiado.</p>
<p>Sobre a reforma do ponto de ônibus situado às margens da rodovia, nas proximidades do acesso à comunidade, Sandra disse que já foi feita a solicitação ao DNIT, por meio de ofício. Agora, aguarda-se o atendimento.</p>
<p>A próxima reunião da ASFACNA será dia 4/04, na residência do Ricardo.</p>
<pre>Secretaria de Comunicação Social de Manhuaçu</pre>
</p><div class="paszone_container paszone-container-88776  bottom_pas " id="paszonecont_88776" style="overflow:hidden; max-width:728px;   "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-88776 " id="88776" style="overflow:hidden; max-width:728px; max-height:90px;  "><div class="wppasrotate   proadszoneholder-88776" style=""><div class="pasli pasli-94011 " data-duration="5000" bid="94011" aid="88776"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5325610179715740" data-ad-slot="8648282114" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.jm1.com.br/politica/manhuacu-corrego-das-nascentes-debate-seguranca-publica-e-coleta-de-lixo.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.jm1.com.br%2Fpolitica%2Fmanhuacu-corrego-das-nascentes-debate-seguranca-publica-e-coleta-de-lixo.html">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Manhua%C3%A7u%3A+C%C3%B3rrego+das+Nascentes+debate+seguran%C3%A7a+p%C3%BAblica+e+coleta+de+lixo&url=https%3A%2F%2Fwww.jm1.com.br%2Fpolitica%2Fmanhuacu-corrego-das-nascentes-debate-seguranca-publica-e-coleta-de-lixo.html&via=JM1+Jornal+das+Montanhas">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.jm1.com.br/politica/manhuacu-corrego-das-nascentes-debate-seguranca-publica-e-coleta-de-lixo.html">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.jm1.com.br/politica/manhuacu-corrego-das-nascentes-debate-seguranca-publica-e-coleta-de-lixo.html&amp;media=https://www.jm1.com.br/wp-content/uploads/2019/03/reuniao-corrego-nascentes-seguranca-manhuacu.jpg&description=Manhua%C3%A7u%3A+C%C3%B3rrego+das+Nascentes+debate+seguran%C3%A7a+p%C3%BAblica+e+coleta+de+lixo">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Manhuaçu: Córrego das Nascentes debate segurança pública e coleta de lixo %0A%0A https://www.jm1.com.br/politica/manhuacu-corrego-das-nascentes-debate-seguranca-publica-e-coleta-de-lixo.html">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.jm1.com.br/author/admin">Jornal das Montanhas</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jornal das Montanhas"></span><meta itemprop="datePublished" content="2019-03-12T10:59:58+00:00"><meta itemprop="dateModified" content="2019-03-12T11:02:08+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.jm1.com.br/politica/manhuacu-corrego-das-nascentes-debate-seguranca-publica-e-coleta-de-lixo.html" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.jm1.com.br/wp-content/uploads/2015/11/logo-jm1-br.png"></span><meta itemprop="name" content="JM1 Jornal das Montanhas"></span><meta itemprop="headline " content="Manhuaçu: Córrego das Nascentes debate segurança pública e coleta de lixo"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.jm1.com.br/wp-content/uploads/2019/03/reuniao-corrego-nascentes-seguranca-manhuacu.jpg"><meta itemprop="width" content="711"><meta itemprop="height" content="400"></span> </footer>
</article> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">FAÇA UM COMENTÁRIO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/politica/manhuacu-corrego-das-nascentes-debate-seguranca-publica-e-coleta-de-lixo.html#respond" style="display:none;">Cancelar resposta</a></small></h3> <form action="https://www.jm1.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Por favor digite um comentário</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Por favor digite seu nome aqui</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">Seu email não está correto</div>
<div class="td-warning-email">Por favor digite seu email aqui</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salve meu nome, e-mail e site neste navegador para a próxima vez que eu comentar.</label></p>
<p class="cptch_block"><span class="cptch_wrap cptch_math_actions">
<label class="cptch_label" for="cptch_input_100"><span class="cptch_span"><input id="cptch_input_100" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
<span class="cptch_span"><img class="cptch_img cptch_center" src="data:image/png;base64,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" alt="image" /></span>
<span class="cptch_span">&nbsp;=&nbsp;</span>
<span class="cptch_span">9</span>
<input type="hidden" name="cptch_result" value="NzQ=" /><input type="hidden" name="cptch_time" value="1552413102" />
<input type="hidden" name="cptch_form" value="wp_comments" />
</label><span class="cptch_reload_button_wrap hide-if-no-js">
<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
<span class="cptch_reload_button dashicons dashicons-update"></span>
</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='109115' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
 <div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget wppaszone"></aside><div class="td_block_wrap td_block_10 td_block_widget td_uid_3_5c87f1aec777f_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line" data-td-block-uid="td_uid_3_5c87f1aec777f">
<style>
.td-theme-wrap .td_uid_3_5c87f1aec777f_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_3_5c87f1aec777f_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_3_5c87f1aec777f_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_3_5c87f1aec777f_rand .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .td_uid_3_5c87f1aec777f_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_3_5c87f1aec777f_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_3_5c87f1aec777f_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_3_5c87f1aec777f_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_3_5c87f1aec777f_rand .td-instagram-user a {
                color: #333333;
            }

            .td-theme-wrap .td_uid_3_5c87f1aec777f_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_3_5c87f1aec777f_rand .td-load-more-wrap a:hover {
                background-color: #333333;
                border-color: #333333;
            }

            .td-theme-wrap .td_uid_3_5c87f1aec777f_rand .block-title > *,
            .td-theme-wrap .td_uid_3_5c87f1aec777f_rand .td-read-more a,
            .td-theme-wrap .td_uid_3_5c87f1aec777f_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_3_5c87f1aec777f_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_3_5c87f1aec777f_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td-theme-wrap .td_uid_3_5c87f1aec777f_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_3_5c87f1aec777f_rand .td-post-category,
            .td-theme-wrap .td_uid_3_5c87f1aec777f_rand .td-post-category:hover {
                background-color: #333333;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_3_5c87f1aec777f_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_3_5c87f1aec777f_rand .block-title {
                border-color: #333333;
            }

            
            .td-theme-wrap .td_uid_3_5c87f1aec777f_rand .block-title > * {
                color: #fff;
            }
</style><script>var block_td_uid_3_5c87f1aec777f = new tdBlock();
block_td_uid_3_5c87f1aec777f.id = "td_uid_3_5c87f1aec777f";
block_td_uid_3_5c87f1aec777f.atts = '{"custom_title":"EDITORIAL","custom_url":"","header_text_color":"#fff","header_color":"#333333","post_ids":"","category_id":"29","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_3_5c87f1aec777f_rand","separator":"","block_template_id":"","m9_tl":"","el_class":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m9f_title_font_header":"","m9f_title_font_title":"Article title","m9f_title_font_settings":"","m9f_title_font_family":"","m9f_title_font_size":"","m9f_title_font_line_height":"","m9f_title_font_style":"","m9f_title_font_weight":"","m9f_title_font_transform":"","m9f_title_font_spacing":"","m9f_title_":"","m9f_cat_font_title":"Article category tag","m9f_cat_font_settings":"","m9f_cat_font_family":"","m9f_cat_font_size":"","m9f_cat_font_line_height":"","m9f_cat_font_style":"","m9f_cat_font_weight":"","m9f_cat_font_transform":"","m9f_cat_font_spacing":"","m9f_cat_":"","m9f_meta_font_title":"Article meta info","m9f_meta_font_settings":"","m9f_meta_font_family":"","m9f_meta_font_size":"","m9f_meta_font_line_height":"","m9f_meta_font_style":"","m9f_meta_font_weight":"","m9f_meta_font_transform":"","m9f_meta_font_spacing":"","m9f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_3_5c87f1aec777f_rand","tdc_css_class_style":"td_uid_3_5c87f1aec777f_rand_style"}';
block_td_uid_3_5c87f1aec777f.td_column_number = "1";
block_td_uid_3_5c87f1aec777f.block_type = "td_block_10";
block_td_uid_3_5c87f1aec777f.post_count = "3";
block_td_uid_3_5c87f1aec777f.found_posts = "252";
block_td_uid_3_5c87f1aec777f.header_color = "#333333";
block_td_uid_3_5c87f1aec777f.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c87f1aec777f.max_num_pages = "84";
tdBlocksArray.push(block_td_uid_3_5c87f1aec777f);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITORIAL</span></h4></div><div id=td_uid_3_5c87f1aec777f class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_9 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.jm1.com.br/geral/editorial/o-stf-passou-dos-limites.html" rel="bookmark" title="O STF passou dos limites">O STF passou dos limites</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-30T08:56:38+00:00">30 de dezembro de 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_9 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.jm1.com.br/geral/editorial/o-fake-news-existe-muito-antes-na-internet.html" rel="bookmark" title="O Fake News existe muito antes na internet">O Fake News existe muito antes na internet</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-09T15:09:08+00:00">9 de outubro de 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_9 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.jm1.com.br/geral/editorial/estamos-nos-fazendo-a-vontade-de-deus.html" rel="bookmark" title="Estamos nós fazendo a vontade de Deus?">Estamos nós fazendo a vontade de Deus?</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-29T08:37:51+00:00">29 de agosto de 2018</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="td_block_template_1 widget wppaszone"></aside><aside class="td_block_template_1 widget wppaszone"><div class="paszone_container paszone-container-83359   " id="paszonecont_83359" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-83359 " id="83359" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate747684286 proadszoneholder-83359" style=""><div class="pasli pasli-83387 " data-duration="5000" bid="83387" aid="83359"><a class="wpproaddlink" href="https://www.jm1.com.br?pasID=ODMzODc=&amp;pasZONE=ODMzNTk=" target="_blank"><img src="https://www.jm1.com.br/wp-content/uploads/2017/10/dinamica-contabilida-300s250-novo.gif?pas=4017013931903121751" alt="Dinâmica Contabilidade 300×250" border="0" /></a></div><div class="pasli pasli-94001 " data-duration="5000" bid="94001" aid="83359"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5325610179715740" data-ad-slot="1690091718"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate747684286 = $(".wppasrotate747684286").bxSlider({ mode: "vertical",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate747684286").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate747684286").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate747684286.setPause($($slideElement).data("duration"));},});});});</script></aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_1 widget wppaszone"><div class="paszone_container paszone-container-83362   " id="paszonecont_83362" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-83362 " id="83362" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-83362" style=""><div class="pasli pasli-83383 " data-duration="5000" bid="83383" aid="83362"><a class="wpproaddlink" href="https://www.jm1.com.br?pasID=ODMzODM=&amp;pasZONE=ODMzNjI=" target="_blank"><img src="https://www.jm1.com.br/wp-content/uploads/2015/11/PlanetaVoluntario300x250.jpg?pas=20952246771903121751" alt="Planeta Voluntários 300×250" border="0" /></a></div></div></div></div></aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget wppaszone"><div class="wppaszone proadszone-83363 wpproadgrid " style="overflow:hidden; margin: 0 auto; text-align:center; "><div style="display:inline-block;"><div class="grid_container  grid_container_83363" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-83388 " data-duration="5000" bid="83388" aid="83363"><a class="wpproaddlink" href="https://www.jm1.com.br?pasID=ODMzODg=&amp;pasZONE=ODMzNjM=" target="_blank"><img src="https://www.jm1.com.br/wp-content/uploads/2015/11/guia-midia-125x125.jpg?pas=19599406901903121751" alt="Guia Midia 125×125" border="0" width="125" /></a></div></div><div class="grid_container  grid_container_83363" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-83390 " data-duration="5000" bid="83390" aid="83363"><a class="wpproaddlink" href="https://www.jm1.com.br?pasID=ODMzOTA=&amp;pasZONE=ODMzNjM=" target="_blank"><img src="https://www.jm1.com.br/wp-content/uploads/2015/11/NetPapers-125x125.jpg?pas=10611827081903121751" alt="Netpapers 125×125" border="0" width="125" /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_83363" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-83392 " data-duration="5000" bid="83392" aid="83363"><a class="wpproaddlink" href="https://www.jm1.com.br?pasID=ODMzOTI=&amp;pasZONE=ODMzNjM=" target="_blank"><img src="https://www.jm1.com.br/wp-content/uploads/2015/11/international-125x125.gif?pas=4189732401903121751" alt="4internatinoal 125&#215;125" border="0" width="125" /></a></div></div><div class="grid_container  grid_container_83363" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-83394 " data-duration="5000" bid="83394" aid="83363"><img src="https://www.jm1.com.br/wp-content/uploads/2015/11/numeros-pesquisas-125x125.gif?pas=20290584271903121751" alt="Pesquisa e numeros 125×125" border="0" width="125" /></div></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div></aside> </div>
<div class="td-pb-span4">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center><iframe width="300" height="265" scrolling="no" frameborder="0" src="https://www.climatempo.com.br/tempo-no-seu-site/videos/selo/sudeste/300x265" style="margin:0;padding:0;border:0;" marginheight="0" marginwidth="0"></iframe></center></div></aside> </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.jm1.com.br/"><img src="https://www.jm1.com.br/wp-content/uploads/2015/11/logo-JM1-p.png" alt="Jornal das Montanhas - Manhuaçu MG" title="Jornal das Montanhas" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>JM1 é o portal de notícias do tabloide semanal Jornal das Montanhas que tem circulação em Manhuaçu e região.<div class="footer-email-wrap">Entre em contato: <a href="/cdn-cgi/l/email-protection#1b7874756f7a6f745b71762a35787476357969"><span class="__cf_email__" data-cfemail="b6d5d9d8c2d7c2d9f6dcdb8798d5d9db98d4c4">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/jornaldasmontanhas/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-rodape-container"><ul id="menu-rodape" class="td-subfooter-menu"><li id="menu-item-90902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-90902"><a href="https://www.jm1.com.br/">JM1</a></li>
<li id="menu-item-90903" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90903"><a href="https://www.jm1.com.br/expediente">Expediente</a></li>
<li id="menu-item-90904" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90904"><a href="https://www.jm1.com.br/contato">Contatos</a></li>
<li id="menu-item-90905" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-90905"><a target="_blank" href="http://www.hostjmweb.com.br">by JMweb</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2019 Jornal das Montanhas | Direitos Reservados </div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.jm1.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-content/themes/jm2016/js/tagdiv_theme.min.js?ver=8.8.2'></script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/www.jm1.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-content/plugins/wppas/templates/js/jquery.bxslider.min.pas.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"eead42967e","ajaxurl":"https:\/\/www.jm1.com.br\/wp-admin\/admin-ajax.php","enlarge":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-content/plugins/captcha/js/front_end_script.js?ver=4.9.9'></script>


<style type="text/css" media="screen">
/* custom css theme panel */
/*  cor menu dropdown */
.sf-menu ul .td-menu-item > a, .sf-menu ul .current-menu-ancestor > a, .sf-menu ul .current-category-ancestor > a, .sf-menu ul .current-menu-item > a {
color: #ddd ;
background-color: #1e73be ;
}

.sf-menu .td-normal-menu ul {
padding: 1px 0;
}

.td-header-wrap .td-header-menu-wrap-full, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a, .td-header-menu-wrap.td-affix, .td-header-style-3 .td-header-main-menu, .td-header-style-3 .td-affix .td-header-main-menu, .td-header-style-4 .td-header-main-menu, .td-header-style-4 .td-affix .td-header-main-menu, .td-header-style-8 .td-header-menu-wrap.td-affix, .td-header-style-8 .td-header-top-menu-full {
border-bottom: 1px solid #1368a5;
}

/* data e autor na página inicial */

.home .td-post-date {
display: none;
}

.home .td-post-author-name a {
display:none;
}

.home .td-big-grid-post .td-post-author-name,
.td-big-grid-post .td-post-date {
display: none;
}

/* data e autor na sidebar */
.td-ss-main-sidebar .td-post-date {
display: none;
}

.td-ss-main-sidebar .td-post-author-name a {
display:none;
}

/* ---------------------------------- */

@media (max-width: 767px){
.td-health .td-header-wrap .td-header-main-menu {
    background-color: #1E73BE !important;
}
.td-health #td-top-mobile-toggle i {
    color: #FFFFFF !important;
}
.td-health .header-search-wrap .td-icon-search {
    color: #FFF !important;
}
}

input[type=submit] {
background-color: #1E73BE;
}

.footer-email-wrap a {
  color: #ddd !important;
}

.footer-email-wrap a:hover {
  color: #3ba031 !important;
}

.td-post-category {
background-color: #888;
}

.td-grid-style-1 .td-post-category {
    background-color: rgba(136, 136, 136, 0.47);
}

.td_module_9 {
  padding-bottom: 5px;
  border-bottom: 1px dashed #ccc;
  margin-bottom: 20px;
}

.wpb_gmaps_widget .wpb_wrapper {
padding: 0;
}

.td_module_5 .td-module-title {
margin-bottom: -15px;
}

.td_module_16 {
padding-bottom: 0px;
}

.td_module_16 .item-details {
min-height: 100px;
}

.mejs-container, .mejs-container .mejs-controls, .mejs-embed, .mejs-embed body {
background: #538729;
}

.td-gallery-slide-copywrite {
font-size: 14px;
background-color: rgba(34, 34, 34, 0.74);
}

.td_module_16 {
padding-bottom: 10px;
}

.td-big-grid-post .td-module-thumb {
background-color: #222;
}

.td-footer-bottom-full .footer-logo-wrap {
margin-top: 5px;
}
.td-footer-bottom-full .block-title {
display: none;
}

.home .td-main-content-wrap {
padding-bottom: 0px;
}
</style>
<div class="td-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5325610179715740",
    enable_page_level_ads: true
  });
</script></div>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.jm1.com.br/wp-content/themes/jm2016/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.jm1.com.br/wp-content/themes/jm2016';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c87f1aee3c82"></textarea>
<div id="td_live_css_uid_1_5c87f1aee3c82" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c87f1aee3c82');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c87f1aee3c82");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>