<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
<title>Prefeita de Manhuaçu convoca força-tarefa para viabilizar volta às aulas - JM1 Jornal das Montanhas</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.jm1.com.br/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />


<link rel="icon" type="image/png" href="https://www.jm1.com.br/wp-content/uploads/2015/11/favicon-jm1.png"><link rel="apple-touch-icon" sizes="120x120" href="https://www.jm1.com.br/wp-content/uploads/2016/10/logo-JM1-ios.png" />

<link rel="canonical" href="https://www.jm1.com.br/politica/prefeita-de-manhuacu-convoca-forca-tarefa-para-viabilizar-volta-as-aulas.html" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Prefeita de Manhuaçu convoca força-tarefa para viabilizar volta às aulas - JM1 Jornal das Montanhas" />
<meta property="og:url" content="https://www.jm1.com.br/politica/prefeita-de-manhuacu-convoca-forca-tarefa-para-viabilizar-volta-as-aulas.html" />
<meta property="og:site_name" content="JM1 Jornal das Montanhas" />
<meta property="article:publisher" content="https://www.facebook.com/jornaldasmontanhas/" />
<meta property="article:published_time" content="2021-07-23T12:52:32+00:00" />
<meta property="og:image" content="https://www.jm1.com.br/wp-content/uploads/2021/07/reuniao-prefeitura-manhuacu.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="400" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Jornal das Montanhas" />
<meta name="twitter:label2" content="Est. tempo de leitura" />
<meta name="twitter:data2" content="3 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.jm1.com.br/#organization","name":"Jornal das Montanhas","url":"https://www.jm1.com.br/","sameAs":["https://www.facebook.com/jornaldasmontanhas/","https://www.instagram.com/jornaldasmontanhas/","https://twitter.com/JornalJM1"],"logo":{"@type":"ImageObject","@id":"https://www.jm1.com.br/#logo","inLanguage":"pt-BR","url":"https://www.jm1.com.br/wp-content/uploads/2015/11/jm1-jornaldasmontanhas-site.jpg","contentUrl":"https://www.jm1.com.br/wp-content/uploads/2015/11/jm1-jornaldasmontanhas-site.jpg","width":1200,"height":628,"caption":"Jornal das Montanhas"},"image":{"@id":"https://www.jm1.com.br/#logo"}},{"@type":"WebSite","@id":"https://www.jm1.com.br/#website","url":"https://www.jm1.com.br/","name":"JM1 Jornal das Montanhas","description":"Not\u00edcias Manhua\u00e7u Minas Gerais","publisher":{"@id":"https://www.jm1.com.br/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.jm1.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.jm1.com.br/politica/prefeita-de-manhuacu-convoca-forca-tarefa-para-viabilizar-volta-as-aulas.html#primaryimage","inLanguage":"pt-BR","url":"https://www.jm1.com.br/wp-content/uploads/2021/07/reuniao-prefeitura-manhuacu.jpg","contentUrl":"https://www.jm1.com.br/wp-content/uploads/2021/07/reuniao-prefeitura-manhuacu.jpg","width":700,"height":400},{"@type":"WebPage","@id":"https://www.jm1.com.br/politica/prefeita-de-manhuacu-convoca-forca-tarefa-para-viabilizar-volta-as-aulas.html#webpage","url":"https://www.jm1.com.br/politica/prefeita-de-manhuacu-convoca-forca-tarefa-para-viabilizar-volta-as-aulas.html","name":"Prefeita de Manhua\u00e7u convoca for\u00e7a-tarefa para viabilizar volta \u00e0s aulas - JM1 Jornal das Montanhas","isPartOf":{"@id":"https://www.jm1.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.jm1.com.br/politica/prefeita-de-manhuacu-convoca-forca-tarefa-para-viabilizar-volta-as-aulas.html#primaryimage"},"datePublished":"2021-07-23T12:52:32+00:00","dateModified":"2021-07-23T12:52:32+00:00","breadcrumb":{"@id":"https://www.jm1.com.br/politica/prefeita-de-manhuacu-convoca-forca-tarefa-para-viabilizar-volta-as-aulas.html#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.jm1.com.br/politica/prefeita-de-manhuacu-convoca-forca-tarefa-para-viabilizar-volta-as-aulas.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.jm1.com.br/politica/prefeita-de-manhuacu-convoca-forca-tarefa-para-viabilizar-volta-as-aulas.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"In\u00edcio","item":"https://www.jm1.com.br/"},{"@type":"ListItem","position":2,"name":"Prefeita de Manhua\u00e7u convoca for\u00e7a-tarefa para viabilizar volta \u00e0s aulas"}]},{"@type":"Article","@id":"https://www.jm1.com.br/politica/prefeita-de-manhuacu-convoca-forca-tarefa-para-viabilizar-volta-as-aulas.html#article","isPartOf":{"@id":"https://www.jm1.com.br/politica/prefeita-de-manhuacu-convoca-forca-tarefa-para-viabilizar-volta-as-aulas.html#webpage"},"author":{"@id":"https://www.jm1.com.br/#/schema/person/33ec0be8a9d28123bf2dabdcae8edfab"},"headline":"Prefeita de Manhua\u00e7u convoca for\u00e7a-tarefa para viabilizar volta \u00e0s aulas","datePublished":"2021-07-23T12:52:32+00:00","dateModified":"2021-07-23T12:52:32+00:00","mainEntityOfPage":{"@id":"https://www.jm1.com.br/politica/prefeita-de-manhuacu-convoca-forca-tarefa-para-viabilizar-volta-as-aulas.html#webpage"},"wordCount":697,"commentCount":0,"publisher":{"@id":"https://www.jm1.com.br/#organization"},"image":{"@id":"https://www.jm1.com.br/politica/prefeita-de-manhuacu-convoca-forca-tarefa-para-viabilizar-volta-as-aulas.html#primaryimage"},"thumbnailUrl":"https://www.jm1.com.br/wp-content/uploads/2021/07/reuniao-prefeitura-manhuacu.jpg","articleSection":["Pol\u00edtica"],"inLanguage":"pt-BR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.jm1.com.br/politica/prefeita-de-manhuacu-convoca-forca-tarefa-para-viabilizar-volta-as-aulas.html#respond"]}]},{"@type":"Person","@id":"https://www.jm1.com.br/#/schema/person/33ec0be8a9d28123bf2dabdcae8edfab","name":"Jornal das Montanhas","image":{"@type":"ImageObject","@id":"https://www.jm1.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/5823ea13092a1dd96a10a5cfa19056cb?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/5823ea13092a1dd96a10a5cfa19056cb?s=96&d=mm&r=g","caption":"Jornal das Montanhas"},"url":"https://www.jm1.com.br/author/admin"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para JM1 Jornal das Montanhas &raquo;" href="https://www.jm1.com.br/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para JM1 Jornal das Montanhas &raquo;" href="https://www.jm1.com.br/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para JM1 Jornal das Montanhas &raquo; Prefeita de Manhuaçu convoca força-tarefa para viabilizar volta às aulas" href="https://www.jm1.com.br/politica/prefeita-de-manhuacu-convoca-forca-tarefa-para-viabilizar-volta-as-aulas.html/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.jm1.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gtranslate-style-css' href='https://www.jm1.com.br/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.jm1.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='titan-adminbar-styles-css' href='https://www.jm1.com.br/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=7.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.jm1.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css' href='https://www.jm1.com.br/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://www.jm1.com.br/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css' href='https://www.jm1.com.br/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://www.jm1.com.br/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.jm1.com.br/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css' href='https://www.jm1.com.br/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css' href='https://www.jm1.com.br/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.jm1.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=978887166a39c57c36d5cf4a5ec10289' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7COxygen%3A400%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.jm1.com.br/wp-content/themes/jm2016/style.css?ver=11' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='nextgen_widgets_style-css' href='https://www.jm1.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.12' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css' href='https://www.jm1.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.12' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css' href='https://www.jm1.com.br/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=3.12' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.jm1.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.jm1.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=978887166a39c57c36d5cf4a5ec10289' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.jm1.com.br/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=9aa5e1ff3d260687f7ac21c07b85571f' type='text/css' media='all' />
<script type='text/javascript' src='https://www.jm1.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-includes/js/plupload/moxie.min.js?ver=1.3.5' id='moxiejs-js'></script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-includes/js/plupload/plupload.min.js?ver=2.1.9' id='plupload-js'></script>
<script type='text/javascript' id='plupload-handlers-js-extra'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Voc\u00ea tentou colocar um n\u00famero muito grande de arquivos na fila.","file_exceeds_size_limit":"%s ultrapassa o limite de tamanho de arquivo para envio deste site.","zero_byte_file":"Esse arquivo est\u00e1 vazio. Tente outro.","invalid_filetype":"Este tipo de arquivo n\u00e3o \u00e9 permitido por raz\u00f5es de seguran\u00e7a.","not_an_image":"Este arquivo n\u00e3o \u00e9 uma imagem. Tente outro.","image_memory_exceeded":"Mem\u00f3ria excedida. Tente um arquivo menor.","image_dimensions_exceeded":"Isto \u00e9 maior do que o tamanho m\u00e1ximo. Tente outro.","default_error":"Erro ao enviar. Tente mais tarde.","missing_upload_url":"Erro de configura\u00e7\u00e3o. Contate o administrador do servidor.","upload_limit_exceeded":"Voc\u00ea s\u00f3 pode enviar 1 arquivo.","http_error":"Resposta inesperada do servidor. O arquivo pode ter sido enviado com sucesso. Verifique na biblioteca de m\u00eddia ou recarregue a p\u00e1gina.","http_error_image":"O p\u00f3s-processamento da imagem falhou provavelmente porque o servidor est\u00e1 ocupado ou n\u00e3o possui recursos suficientes. Enviar uma imagem menor pode ajudar. O tamanho m\u00e1ximo sugerido \u00e9 de 2500 p\u00edxeis.","upload_failed":"O envio falhou.","big_upload_failed":"Tente enviar este arquivo com o %1$scomponente de envio de arquivos do navegador%2$s.","big_upload_queued":"%s excede o tamanho m\u00e1ximo de arquivo para envios m\u00faltiplos quando usado em seu navegador.","io_error":"Erro IO.","security_error":"Erro de seguran\u00e7a.","file_cancelled":"Arquivo cancelado.","upload_stopped":"Envio interrompido.","dismiss":"Dispensar","crunching":"Processando\u2026","deleted":"movido para a lixeira.","error_uploading":"Falha ao enviar \u201c%s\u201d.","unsupported_image":"Esta imagem n\u00e3o pode ser exibida em um navegador web. Para obter melhores resultados, converta para JPEG antes de enviar."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-includes/js/plupload/handlers.min.js?ver=5.7.2' id='plupload-handlers-js'></script>
<script type='text/javascript' id='wppas_vbc_upload-js-extra'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/www.jm1.com.br\/wp-admin\/admin-ajax.php","nonce":"02396becc2","remove":"ad5a05f300","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/www.jm1.com.br\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=817c67af23","flash_swf_url":"https:\/\/www.jm1.com.br\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Arquivos permitidos","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=5.7.2' id='wppas_vbc_upload-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#eaeaea","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.jm1.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.4' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-content/plugins/wppas/templates/js/advertising.js?ver=5.7.2' id='wppas_dummy_advertising-js'></script>
<link rel="https://api.w.org/" href="https://www.jm1.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://www.jm1.com.br/wp-json/wp/v2/posts/131332" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.jm1.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jm1.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.jm1.com.br/?p=131332' />
<link rel="alternate" type="application/json+oembed" href="https://www.jm1.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jm1.com.br%2Fpolitica%2Fprefeita-de-manhuacu-convoca-forca-tarefa-para-viabilizar-volta-as-aulas.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.jm1.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jm1.com.br%2Fpolitica%2Fprefeita-de-manhuacu-convoca-forca-tarefa-para-viabilizar-volta-as-aulas.html&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"50e0747b5a","wpRestUrl":"https:\/\/www.jm1.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%postname%.html","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.jm1.com.br\/wp-admin\/","wpRestNonce":"50e0747b5a","wpRestUrl":"https:\/\/www.jm1.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%postname%.html"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.jm1.com.br\/wp-admin\/","wpRestNonce":"50e0747b5a","wpRestUrl":"https:\/\/www.jm1.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%postname%.html","postId":131332};
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-135347793-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-135347793-1');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.jm1.com.br/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.jm1.com.br/categoria/politica",
                    "name": "Política"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.jm1.com.br/politica/prefeita-de-manhuacu-convoca-forca-tarefa-para-viabilizar-volta-as-aulas.html",
                    "name": "Prefeita de Manhuaçu convoca força-tarefa para viabilizar volta às aulas"                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #1e73be;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #1e73be;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #1e73be;
                }
                .tdm-btn-style1 {
					background-color: #1e73be;
				}
				.tdm-btn-style2:before {
				    border-color: #1e73be;
				}
				.tdm-btn-style2 {
				    color: #1e73be;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #1e73be;
                    -moz-box-shadow: 0 2px 16px #1e73be;
                    box-shadow: 0 2px 16px #1e73be;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #1e73be;
                    -moz-box-shadow: 0 4px 26px #1e73be;
                    box-shadow: 0 4px 26px #1e73be;
				}
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-131332 single-format-standard td-standard-pack prefeita-de-manhuacu-convoca-forca-tarefa-para-viabilizar-volta-as-aulas global-block-template-1 td-health single_template_5 wpb-js-composer js-comp-ver-6.6.0 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/jornaldasmontanhas/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/jornaldasmontanhas/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/JornalJM1" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCxLKNL8o--Db3Ob9ZRyw5cw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-83410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-83410"><a href="#"><i class="fa fa-bars"></i>MENU<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-83411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83411"><a href="https://www.jm1.com.br/categoria/geral">Geral<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-83413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83413"><a href="https://www.jm1.com.br/categoria/geral/economia-negocios">Economia &amp; Negócios</a></li>
<li id="menu-item-83415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83415"><a href="https://www.jm1.com.br/categoria/geral/editorial">Editorial</a></li>
<li id="menu-item-83416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83416"><a href="https://www.jm1.com.br/categoria/geral/eventos">Eventos</a></li>
<li id="menu-item-83417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83417"><a href="https://www.jm1.com.br/categoria/geral/justica-colunas">Justiça</a></li>
<li id="menu-item-83418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83418"><a href="https://www.jm1.com.br/categoria/geral/meio-ambiente">Meio Ambiente</a></li>
</ul>
</li>
<li id="menu-item-83903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83903"><a href="https://www.jm1.com.br/categoria/colunas">Colunas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-128482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128482"><a href="https://www.jm1.com.br/categoria/colunas/dizem-por-ai">Dizem por ai!</a></li>
<li id="menu-item-128483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128483"><a href="https://www.jm1.com.br/categoria/colunas/cantinho-de-fe">Fé e religiosidade</a></li>
<li id="menu-item-128484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128484"><a href="https://www.jm1.com.br/categoria/colunas/mundo-tv">No Mundo dos famosos</a></li>
</ul>
</li>
<li id="menu-item-83421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83421"><a href="https://www.jm1.com.br/categoria/educacao-e-cultura">Educação e Cultura</a></li>
<li id="menu-item-83422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83422"><a href="https://www.jm1.com.br/categoria/esportes">Esportes</a></li>
<li id="menu-item-104753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104753"><a href="https://www.jm1.com.br/categoria/forcas-armadas-brasileiras">Forças Armadas Brasileiras</a></li>
<li id="menu-item-83423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83423"><a href="https://www.jm1.com.br/categoria/internacional">Internacional</a></li>
<li id="menu-item-83424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83424"><a href="https://www.jm1.com.br/categoria/jornal-pdf">Jornal PDF</a></li>
<li id="menu-item-83425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83425"><a href="https://www.jm1.com.br/categoria/policia">Polícia</a></li>
<li id="menu-item-83426" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83426"><a href="https://www.jm1.com.br/categoria/politica">Política</a></li>
<li id="menu-item-83427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83427"><a href="https://www.jm1.com.br/categoria/saude">Saúde</a></li>
</ul>
</li>
<li id="menu-item-83435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-83435"><a href="https://www.jm1.com.br/contato"><i class="fa fa-phone"></i>FALE CONOSCO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-83432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83432"><a href="https://www.jm1.com.br/downloads">Downloads</a></li>
<li id="menu-item-83433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83433"><a href="https://www.jm1.com.br/expediente">Expediente</a></li>
<li id="menu-item-83434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83434"><a href="https://www.jm1.com.br/nova-ortografia">Nova Ortografía</a></li>
<li id="menu-item-130368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-130368"><a href="https://www.jm1.com.br/politica-de-privacidade">Politica de Privacidade</a></li>
</ul>
</li>
<li id="menu-item-129045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129045"><a target="_blank" href="https://www.facebook.com/jornaldasmontanhas/"><i class="fa fa-facebook-official"></i></a></li>
<li id="menu-item-129046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129046"><a target="_blank" href="https://www.instagram.com/jornaldasmontanhas/"><i class="fa fa-instagram"></i></a></li>
<li id="menu-item-129047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129047"><a target="_blank" href="https://twitter.com/JornalJM1"><i class="fa fa-twitter-square"></i></a></li>
<li id="menu-item-129374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129374"><a target="_blank" href="https://www.youtube.com/channel/UCxLKNL8o--Db3Ob9ZRyw5cw"><i class="fa fa-youtube-play"></i></a></li>

<li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('pt|en');return false;" title="English" class="glink nturl notranslate"><img src="//www.jm1.com.br/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('pt|fr');return false;" title="French" class="glink nturl notranslate"><img src="//www.jm1.com.br/wp-content/plugins/gtranslate/flags/24/fr.png" height="24" width="24" alt="French" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('pt|pt');return false;" title="Portuguese" class="glink nturl notranslate"><img src="//www.jm1.com.br/wp-content/plugins/gtranslate/flags/24/pt-br.png" height="24" width="24" alt="Portuguese" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('pt|es');return false;" title="Spanish" class="glink nturl notranslate"><img src="//www.jm1.com.br/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="Spanish" /></a></li><style>
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>
<div id="google_translate_element2"></div>
<script>
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'pt',autoDisplay: false}, 'google_translate_element2');}
</script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>
<script>
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className.indexOf('goog-te-combo')!=-1){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
<script>jQuery(document).ready(function() {var allowed_languages = ["en","fr","pt","es"];var accept_language = navigator.language.toLowerCase() || navigator.userLanguage.toLowerCase();switch(accept_language) {case 'zh-cn': var preferred_language = 'zh-CN'; break;case 'zh': var preferred_language = 'zh-CN'; break;case 'zh-tw': var preferred_language = 'zh-TW'; break;case 'zh-hk': var preferred_language = 'zh-TW'; break;case 'he': var preferred_language = 'iw'; break;default: var preferred_language = accept_language.substr(0, 2); break;}if(preferred_language != 'pt' && GTranslateGetCurrentLang() == null && document.cookie.match('gt_auto_switch') == null && allowed_languages.indexOf(preferred_language) >= 0){doGTranslate('pt|'+preferred_language);document.cookie = 'gt_auto_switch=1; expires=Thu, 05 Dec 2030 08:08:08 UTC; path=/;';}});</script></ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.jm1.com.br/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Pesquisa</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-5 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Entrar</div>
<div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
<div class="td_display_err"></div>
<form action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">seu nome de usuário</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">sua senha</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Esqueceu sua senha? Obter ajuda</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.jm1.com.br/politica-de-privacidade">Politica de Privacidade</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recuperar sua senha</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">seu email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha">
<div class="td-login-info-text">A senha será enviada para o seu email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-main-logo" href="https://www.jm1.com.br/">
<img src="https://www.jm1.com.br/wp-content/uploads/2015/11/logo-jm1-br.png" alt="Jornal das Montanhas - Manhuaçu MG" title="Jornal das Montanhas" width="149" height="50" />
<span class="td-visual-hidden">JM1 Jornal das Montanhas</span>
</a>
</div>
<div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-83410"><a href="#"><i class="fa fa-bars"></i>MENU</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-83411"><a href="https://www.jm1.com.br/categoria/geral">Geral</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83413"><a href="https://www.jm1.com.br/categoria/geral/economia-negocios">Economia &amp; Negócios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83415"><a href="https://www.jm1.com.br/categoria/geral/editorial">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83416"><a href="https://www.jm1.com.br/categoria/geral/eventos">Eventos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83417"><a href="https://www.jm1.com.br/categoria/geral/justica-colunas">Justiça</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83418"><a href="https://www.jm1.com.br/categoria/geral/meio-ambiente">Meio Ambiente</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-83903"><a href="https://www.jm1.com.br/categoria/colunas">Colunas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128482"><a href="https://www.jm1.com.br/categoria/colunas/dizem-por-ai">Dizem por ai!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128483"><a href="https://www.jm1.com.br/categoria/colunas/cantinho-de-fe">Fé e religiosidade</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128484"><a href="https://www.jm1.com.br/categoria/colunas/mundo-tv">No Mundo dos famosos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83421"><a href="https://www.jm1.com.br/categoria/educacao-e-cultura">Educação e Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83422"><a href="https://www.jm1.com.br/categoria/esportes">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104753"><a href="https://www.jm1.com.br/categoria/forcas-armadas-brasileiras">Forças Armadas Brasileiras</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83423"><a href="https://www.jm1.com.br/categoria/internacional">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83424"><a href="https://www.jm1.com.br/categoria/jornal-pdf">Jornal PDF</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83425"><a href="https://www.jm1.com.br/categoria/policia">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-83426"><a href="https://www.jm1.com.br/categoria/politica">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83427"><a href="https://www.jm1.com.br/categoria/saude">Saúde</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-83435"><a href="https://www.jm1.com.br/contato"><i class="fa fa-phone"></i>FALE CONOSCO</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83432"><a href="https://www.jm1.com.br/downloads">Downloads</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83433"><a href="https://www.jm1.com.br/expediente">Expediente</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83434"><a href="https://www.jm1.com.br/nova-ortografia">Nova Ortografía</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-130368"><a href="https://www.jm1.com.br/politica-de-privacidade">Politica de Privacidade</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-129045"><a target="_blank" href="https://www.facebook.com/jornaldasmontanhas/"><i class="fa fa-facebook-official"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-129046"><a target="_blank" href="https://www.instagram.com/jornaldasmontanhas/"><i class="fa fa-instagram"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-129047"><a target="_blank" href="https://twitter.com/JornalJM1"><i class="fa fa-twitter-square"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-129374"><a target="_blank" href="https://www.youtube.com/channel/UCxLKNL8o--Db3Ob9ZRyw5cw"><i class="fa fa-youtube-play"></i></a></li>

<li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('pt|en');return false;" title="English" class="glink nturl notranslate"><img src="//www.jm1.com.br/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('pt|fr');return false;" title="French" class="glink nturl notranslate"><img src="//www.jm1.com.br/wp-content/plugins/gtranslate/flags/24/fr.png" height="24" width="24" alt="French" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('pt|pt');return false;" title="Portuguese" class="glink nturl notranslate"><img src="//www.jm1.com.br/wp-content/plugins/gtranslate/flags/24/pt-br.png" height="24" width="24" alt="Portuguese" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="#" onclick="doGTranslate('pt|es');return false;" title="Spanish" class="glink nturl notranslate"><img src="//www.jm1.com.br/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="Spanish" /></a></li><style>
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>
<div id="google_translate_element2"></div>
<script>
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'pt',autoDisplay: false}, 'google_translate_element2');}
</script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>
<script>
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className.indexOf('goog-te-combo')!=-1){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
<script>jQuery(document).ready(function() {var allowed_languages = ["en","fr","pt","es"];var accept_language = navigator.language.toLowerCase() || navigator.userLanguage.toLowerCase();switch(accept_language) {case 'zh-cn': var preferred_language = 'zh-CN'; break;case 'zh': var preferred_language = 'zh-CN'; break;case 'zh-tw': var preferred_language = 'zh-TW'; break;case 'zh-hk': var preferred_language = 'zh-TW'; break;case 'he': var preferred_language = 'iw'; break;default: var preferred_language = accept_language.substr(0, 2); break;}if(preferred_language != 'pt' && GTranslateGetCurrentLang() == null && document.cookie.match('gt_auto_switch') == null && allowed_languages.indexOf(preferred_language) >= 0){doGTranslate('pt|'+preferred_language);document.cookie = 'gt_auto_switch=1; expires=Thu, 05 Dec 2030 08:08:08 UTC; path=/;';}});</script></ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.jm1.com.br/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisa" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-visible-desktop">
<div class="pz_cont paszone-container-83358   " id="paszonecont_83358" style="overflow:hidden; max-width:728px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-83358 " id="83358" style="overflow:hidden; max-width:728px; max-height:90px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-83358" style=""><div class="pasli pasli-85909 " data-duration="6000" bid="85909" aid="83358"><a class="wppaslink" href="https://www.jm1.com.br?pasID=ODU5MDk=&amp;pasZONE=ODMzNTg=" target="_blank"><img src="https://www.jm1.com.br/wp-content/uploads/2021/04/banner-conect-728x90-1.gif?pas=18132802072107232110" alt="Conect" border="0" /></a></div></div></div></div>
</div>
<div class="td-visible-tablet-landscape">
<div class="pz_cont paszone-container-83358   " id="paszonecont_83358" style="overflow:hidden; max-width:728px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-83358 " id="83358" style="overflow:hidden; max-width:728px; max-height:90px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-83358" style=""><div class="pasli pasli-85909 " data-duration="6000" bid="85909" aid="83358"><a class="wppaslink" href="https://www.jm1.com.br?pasID=ODU5MDk=&amp;pasZONE=ODMzNTg=" target="_blank"><img src="https://www.jm1.com.br/wp-content/uploads/2021/04/banner-conect-728x90-1.gif?pas=11248533302107232110" alt="Conect" border="0" /></a></div></div></div></div>
</div>
<div class="td-visible-tablet-portrait">
<div class="pz_cont paszone-container-88804   " id="paszonecont_88804" style="overflow:hidden; max-width:480px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-88804 " id="88804" style="overflow:hidden; max-width:480px; max-height:240px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-88804" style=""><div class="pasli pasli-88809 " data-duration="5000" bid="88809" aid="88804"><a class="wppaslink" href="https://www.jm1.com.br?pasID=ODg4MDk=&amp;pasZONE=ODg4MDQ=" target="_blank"><img src="https://www.jm1.com.br/wp-content/uploads/2021/04/banner-conect-300x180-1.gif?pas=11497834042107232110" alt="Conect 300&#215;180" border="0" /></a></div></div></div></div>
</div>
<div class="td-visible-phone">
<div class="pz_cont paszone-container-88804   " id="paszonecont_88804" style="overflow:hidden; max-width:480px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-88804 " id="88804" style="overflow:hidden; max-width:480px; max-height:240px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-88804" style=""><div class="pasli pasli-88809 " data-duration="5000" bid="88809" aid="88804"><a class="wppaslink" href="https://www.jm1.com.br?pasID=ODg4MDk=&amp;pasZONE=ODg4MDQ=" target="_blank"><img src="https://www.jm1.com.br/wp-content/uploads/2021/04/banner-conect-300x180-1.gif?pas=4084778942107232110" alt="Conect 300&#215;180" border="0" /></a></div></div></div></div>
</div></div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-5 ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.jm1.com.br/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os posts em Política" class="entry-crumb" href="https://www.jm1.com.br/categoria/politica">Política</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Prefeita de Manhuaçu convoca força-tarefa para viabilizar volta às aulas</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-131332" class="post-131332 post type-post status-publish format-standard has-post-thumbnail category-politica" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a style="background-color:#267725; color:#fff; border-color:#267725;" href="https://www.jm1.com.br/categoria/politica">Política</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Prefeita de Manhuaçu convoca força-tarefa para viabilizar volta às aulas</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.jm1.com.br/author/admin">Jornal das Montanhas</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-23T09:52:32-03:00">23 de julho de 2021</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-131332">10</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.jm1.com.br%2Fpolitica%2Fprefeita-de-manhuacu-convoca-forca-tarefa-para-viabilizar-volta-as-aulas.html" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Prefeita+de+Manhua%C3%A7u+convoca+for%C3%A7a-tarefa+para+viabilizar+volta+%C3%A0s+aulas&url=https%3A%2F%2Fwww.jm1.com.br%2Fpolitica%2Fprefeita-de-manhuacu-convoca-forca-tarefa-para-viabilizar-volta-as-aulas.html&via=JM1+Jornal+das+Montanhas" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.jm1.com.br/politica/prefeita-de-manhuacu-convoca-forca-tarefa-para-viabilizar-volta-as-aulas.html&amp;media=https://www.jm1.com.br/wp-content/uploads/2021/07/reuniao-prefeitura-manhuacu.jpg&description=Prefeita+de+Manhua%C3%A7u+convoca+for%C3%A7a-tarefa+para+viabilizar+volta+%C3%A0s+aulas" title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Prefeita+de+Manhua%C3%A7u+convoca+for%C3%A7a-tarefa+para+viabilizar+volta+%C3%A0s+aulas %0A%0A https://www.jm1.com.br/politica/prefeita-de-manhuacu-convoca-forca-tarefa-para-viabilizar-volta-as-aulas.html" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.jm1.com.br/politica/prefeita-de-manhuacu-convoca-forca-tarefa-para-viabilizar-volta-as-aulas.html&title=Prefeita+de+Manhua%C3%A7u+convoca+for%C3%A7a-tarefa+para+viabilizar+volta+%C3%A0s+aulas" title="Linkedin">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.jm1.com.br/politica/prefeita-de-manhuacu-convoca-forca-tarefa-para-viabilizar-volta-as-aulas.html&text=Prefeita+de+Manhua%C3%A7u+convoca+for%C3%A7a-tarefa+para+viabilizar+volta+%C3%A0s+aulas" title="Telegram">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<h2><img loading="lazy" class="aligncenter size-full wp-image-131333" src="https://www.jm1.com.br/wp-content/uploads/2021/07/reuniao-prefeitura-manhuacu.jpg" alt="" width="700" height="400" srcset="https://www.jm1.com.br/wp-content/uploads/2021/07/reuniao-prefeitura-manhuacu.jpg 700w, https://www.jm1.com.br/wp-content/uploads/2021/07/reuniao-prefeitura-manhuacu-280x160.jpg 280w, https://www.jm1.com.br/wp-content/uploads/2021/07/reuniao-prefeitura-manhuacu-640x366.jpg 640w, https://www.jm1.com.br/wp-content/uploads/2021/07/reuniao-prefeitura-manhuacu-696x398.jpg 696w" sizes="(max-width: 700px) 100vw, 700px" />A força tarefa é composta pelas Secretarias de Educação, Saúde, Obras, Administração e Trabalho e Desenvolvimento Social, além do apoio do Samal e também do Gabinete</h2>
<p>Após o Governo de Minas Gerais autorizar a volta às aulas em todo o estado, a Prefeita Imaculada convocou secretários de várias pastas e diretores para viabilizar a volta do ensino na rede municipal. Na quarta-feira (21/07) houve uma reunião no Gabinete, onde foram estabelecidas e reafirmadas algumas ações.</p>
<p>A força tarefa é composta pelas Secretarias de Educação, Saúde, Obras, Administração e Trabalho e Desenvolvimento Social, além do apoio do Samal e também do Gabinete. “Essa força tarefa tem o objetivo de voltar com as aulas nas escolas do município, pedi empenho destes Secretários em solucionar os problemas que existem e trazer as soluções. A Saúde será responsável pela fiscalização e orientação na aplicação do protocolo sanitário. A Obras já está reformando algumas escolas e já fez reparos em outras e com o apoio do Samal vai realizar a limpeza e capina destes locais”, explicou a Prefeita Imaculada.</p>
<h3>Situação das escolas e creches</h3>
<p>A Prefeita também apontou que ao tomar posse, de imediato mandou fazer um levantamento da situação das escolas e creches do município. “Nós nos deparamos com 23 escolas e creches sem condições de funcionamento, com infiltrações, mofos, portas quebradas e já estamos consertando aonde tem que consertar e em outras estamos fazendo uma verdadeira reforma, como a ampliação da Creche de Realeza e a reforma das escolas do Barreiro e da Vila Formosa, e da creche da Ponte da Aldeia”.</p>
<p>Ainda segundo a Prefeita Imaculada, duas creches que foram inauguradas às pressas pela administração passada, também não estavam em condições de uso. “A creche de Sacramento estava sem padrão de luz, não havia eletricidade na creche e outras irregularidades. A creche do Alfa Sul tem sérios problemas na construção e estamos fazendo levantamentos para solucionar os problemas. Fizeram inaugurações às pressas igual à da Superintendência, sem que estes lugares tivessem condições de funcionar e a conta agora está maior, pois temos que consertar aquilo que foi mal feito ou nem feito foi”.</p>
<h3>Economia e transparência</h3>
<p>A Prefeita também afirmou que muito dos investimentos em obras que têm sido realizadas com recurso próprio, tem acontecido graças ao empenho do Secretário de Obras em desvendar esquemas e gargalos que oneravam o município e não traziam benefício algum. “Desde o início da nossa administração tenho pedido aos Secretários empenho nas soluções de problemas e fiscalizar o que tem sido gasto. Não está sendo um trabalho fácil, estamos lidando com vícios e esquemas que vinham de administrações passadas e isso tem gerado desconforto em quem se beneficiava com isso. Um exemplo são as máquinas pesadas, haviam sete máquinas paradas e sucateadas no pátio da Secretaria de Obras, graças ao empenho do Secretário Paulo Ferraz e com o apoio da Secretaria de Administração, cinco máquinas já foram consertadas, estão trabalhando e isso tem gerado uma grande economia para o município”.</p>
<p>A Prefeita Imaculada finaliza dizendo que ainda há muito a ser feito. “Temos uma equipe muito boa, com Secretários técnicos e eficientes. Ainda há muita coisa para consertar e colocar no lugar, mas nem por isso ficamos parados e não estamos. Estamos com nosso Orçamento Participativo, onde a população está sendo ouvida e consultada sobre o que ela deseja. Haverá novidades na área da Saúde, com novas unidades básicas, estamos já para encaminhar com uma reforma administrativa para modernizar a administração. E quero também dizer que o meu Gabinete e os secretários estão abertos ao diálogo, para conversar com a população. Qualquer dúvida, qualquer questionamento, qualquer necessidade, nos procure”.</p>
<pre>Secretaria de Comunicação Social de Manhuaçu</pre>
</p><div class="pz_cont paszone-container-88776  bottom_pas " id="paszonecont_88776" style="overflow:hidden; max-width:728px;   "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-88776 " id="88776" style="overflow:hidden; max-width:728px; max-height:90px;  "><div class="wppasrotate   paszoneholder-88776" style=""><div class="pasli pasli-94011 " data-duration="5000" bid="94011" aid="88776"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5325610179715740" data-ad-slot="8648282114" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.jm1.com.br/politica/prefeita-de-manhuacu-convoca-forca-tarefa-para-viabilizar-volta-as-aulas.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.jm1.com.br%2Fpolitica%2Fprefeita-de-manhuacu-convoca-forca-tarefa-para-viabilizar-volta-as-aulas.html" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Prefeita+de+Manhua%C3%A7u+convoca+for%C3%A7a-tarefa+para+viabilizar+volta+%C3%A0s+aulas&url=https%3A%2F%2Fwww.jm1.com.br%2Fpolitica%2Fprefeita-de-manhuacu-convoca-forca-tarefa-para-viabilizar-volta-as-aulas.html&via=JM1+Jornal+das+Montanhas" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.jm1.com.br/politica/prefeita-de-manhuacu-convoca-forca-tarefa-para-viabilizar-volta-as-aulas.html&amp;media=https://www.jm1.com.br/wp-content/uploads/2021/07/reuniao-prefeitura-manhuacu.jpg&description=Prefeita+de+Manhua%C3%A7u+convoca+for%C3%A7a-tarefa+para+viabilizar+volta+%C3%A0s+aulas" title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Prefeita+de+Manhua%C3%A7u+convoca+for%C3%A7a-tarefa+para+viabilizar+volta+%C3%A0s+aulas %0A%0A https://www.jm1.com.br/politica/prefeita-de-manhuacu-convoca-forca-tarefa-para-viabilizar-volta-as-aulas.html" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.jm1.com.br/politica/prefeita-de-manhuacu-convoca-forca-tarefa-para-viabilizar-volta-as-aulas.html&title=Prefeita+de+Manhua%C3%A7u+convoca+for%C3%A7a-tarefa+para+viabilizar+volta+%C3%A0s+aulas" title="Linkedin">
 <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.jm1.com.br/politica/prefeita-de-manhuacu-convoca-forca-tarefa-para-viabilizar-volta-as-aulas.html&text=Prefeita+de+Manhua%C3%A7u+convoca+for%C3%A7a-tarefa+para+viabilizar+volta+%C3%A0s+aulas" title="Telegram">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.jm1.com.br/author/admin">Jornal das Montanhas</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jornal das Montanhas"></span><meta itemprop="datePublished" content="2021-07-23T09:52:32-03:00"><meta itemprop="dateModified" content="2021-07-23T09:52:32-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.jm1.com.br/politica/prefeita-de-manhuacu-convoca-forca-tarefa-para-viabilizar-volta-as-aulas.html" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.jm1.com.br/wp-content/uploads/2015/11/logo-jm1-br.png"></span><meta itemprop="name" content="JM1 Jornal das Montanhas"></span><meta itemprop="headline " content="Prefeita de Manhuaçu convoca força-tarefa para viabilizar volta às aulas"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.jm1.com.br/wp-content/uploads/2021/07/reuniao-prefeitura-manhuacu.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="400"></span> </footer>
</article> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">FAÇA UM COMENTÁRIO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/politica/prefeita-de-manhuacu-convoca-forca-tarefa-para-viabilizar-volta-as-aulas.html#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://www.jm1.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Por favor digite um comentário</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Por favor digite seu nome aqui</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">Seu email não está correto</div>
<div class="td-warning-email">Por favor digite seu email aqui</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salve meu nome, e-mail e site neste navegador para a próxima vez que eu comentar.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='131332' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1627074604" /><div class="wantispam-group wantispam-group-q" style="clear: both;">
<label>Current <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="5d24381d2f">[email&#160;protected]</a> <span class="required">*</span></label>
<input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2021" />
<input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="7.2.7" autocomplete="off" />
</div>
<div class="wantispam-group wantispam-group-e" style="display: none;">
<label>Leave this field empty</label>
<input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" />
</div>
</div></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="wppas_custom_widgets-5" class="td_block_template_1 widget wppas_custom_widgets-5 wppaszone"><div class="pz_cont paszone-container-95024   " id="paszonecont_95024" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-95024 " id="95024" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate670483525 paszoneholder-95024" style=""><div class="pasli pasli-127528 " data-duration="7000" bid="127528" aid="95024"><a class="wppaslink" href="https://www.jm1.com.br?pasID=MTI3NTI4&amp;pasZONE=OTUwMjQ=" target="_blank"><img src="https://www.jm1.com.br/wp-content/uploads/2021/04/banner-conect-300x250-1.gif?pas=377712202107232110" alt="Conect Lateral" border="0" /></a></div><div class="pasli pasli-123594 " data-duration="7000" bid="123594" aid="95024"><a class="wppaslink" href="https://www.jm1.com.br?pasID=MTIzNTk0&amp;pasZONE=OTUwMjQ=" target="_self"><img src="https://www.jm1.com.br/wp-content/uploads/2020/11/banner-cripto-300x250-1.jpg?pas=620710222107232110" alt="Promova sua criptomoeda 300&#215;250" border="0" /></a></div></div></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate670483525 = $(".wppasrotate670483525").bxSlider({ mode: "horizontal",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate670483525").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate670483525").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate670483525.setPause($($slideElement).data("duration"));},});});});</script></aside><aside id="wppas_custom_widgets-7" class="td_block_template_1 widget wppas_custom_widgets-7 wppaszone"></aside><aside id="wppas_custom_widgets-6" class="td_block_template_1 widget wppas_custom_widgets-6 wppaszone"></aside><aside id="text-8" class="td_block_template_1 widget text-8 widget_text"><h4 class="block-title"><span>Sites parceiros</span></h4> <div class="textwidget"><ul>
<li><a href="http://www.noticiasnoleste.com.br/" target="_blank" rel="noopener">Notícias no Leste</a></li>
<li><a href="http://pracavotaempraca.com/" target="_blank" rel="noopener">Praça vota em Praça</a></li>
</ul>
</div>
</aside><aside id="wppas_custom_widgets-4" class="td_block_template_1 widget wppas_custom_widgets-4 wppaszone"><div class="pz_cont paszone-container-83359   " id="paszonecont_83359" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-83359 " id="83359" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate890640349 paszoneholder-83359" style=""><div class="pasli pasli-94001 " data-duration="5000" bid="94001" aid="83359"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5325610179715740" data-ad-slot="1690091718"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="pasli pasli-83387 " data-duration="5000" bid="83387" aid="83359"><a class="wppaslink" href="https://www.jm1.com.br?pasID=ODMzODc=&amp;pasZONE=ODMzNTk=" target="_blank"><img src="https://www.jm1.com.br/wp-content/uploads/2017/10/dinamica-contabilida-300s250-novo.gif?pas=19385180592107232110" alt="Dinâmica Contabilidade 300×250" border="0" /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate890640349 = $(".wppasrotate890640349").bxSlider({ mode: "vertical",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate890640349").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate890640349").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate890640349.setPause($($slideElement).data("duration"));},});});});</script></aside> </div>
</div>
</div> 
</div> 
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_1 widget wppaszone"><div class="pz_cont paszone-container-83362   " id="paszonecont_83362" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  "><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-83362 " id="83362" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate1466170936 paszoneholder-83362" style=""><div class="pasli pasli-109475 " data-duration="7000" bid="109475" aid="83362"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5325610179715740" data-ad-slot="1426445083" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="pasli pasli-111864 " data-duration="7000" bid="111864" aid="83362"><a class="wppaslink" href="https://www.jm1.com.br?pasID=MTExODY0&amp;pasZONE=ODMzNjI=" target="_blank"><img src="https://www.jm1.com.br/wp-content/uploads/2019/07/banner-academia-romilda.gif?pas=12335921922107232110" alt="Academia Romilda" border="0" /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate1466170936 = $(".wppasrotate1466170936").bxSlider({ mode: "horizontal",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate1466170936").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate1466170936").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate1466170936.setPause($($slideElement).data("duration"));},});});});</script></aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget wppaszone"><div class="wppaszone paszone-83363 wpag " style="overflow:hidden; margin: 0 auto; text-align:center; "><div style="display:inline-block;"><div class="grid_container  grid_container_83363" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-83388 " data-duration="5000" bid="83388" aid="83363"><a class="wppaslink" href="https://www.jm1.com.br?pasID=ODMzODg=&amp;pasZONE=ODMzNjM=" target="_blank"><img src="https://www.jm1.com.br/wp-content/uploads/2015/11/guia-midia-125x125.jpg?pas=14563485332107232110" alt="Guia Midia 125×125" border="0" width="125" /></a></div></div><div class="grid_container  grid_container_83363" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-83390 " data-duration="5000" bid="83390" aid="83363"><a class="wppaslink" href="https://www.jm1.com.br?pasID=ODMzOTA=&amp;pasZONE=ODMzNjM=" target="_blank"><img src="https://www.jm1.com.br/wp-content/uploads/2015/11/NetPapers-125x125.jpg?pas=10694556332107232110" alt="Netpapers 125×125" border="0" width="125" /></a></div></div><div style="clear:both;"></div><div class="grid_container  grid_container_83363" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-83392 " data-duration="5000" bid="83392" aid="83363"><a class="wppaslink" href="https://www.jm1.com.br?pasID=ODMzOTI=&amp;pasZONE=ODMzNjM=" target="_blank"><img src="https://www.jm1.com.br/wp-content/uploads/2015/11/international-125x125.gif?pas=7439264272107232110" alt="4internatinoal 125&#215;125" border="0" width="125" /></a></div></div><div class="grid_container  grid_container_83363" style="float:left; width:125px; height:125px; margin:3px;"><div class="pasli pasli-83394 " data-duration="5000" bid="83394" aid="83363"><img src="https://www.jm1.com.br/wp-content/uploads/2015/11/numeros-pesquisas-125x125.gif?pas=3439774262107232110" alt="Pesquisa e numeros 125×125" border="0" width="125" /></div></div><div style="clear:both;"></div><div style="clear:both;"></div></div></div></aside> </div>
<div class="td-pb-span4">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center><iframe width="100%" src="https://www.youtube.com/embed?v=jwQu4GCO3_Y&list=PLxmGWMXKfr9pS5844TEB2m9zwnzARvGNx&index=2&t=0s" frameborder="0" allowfullscreen title="video em destaque"></iframe></center></div></aside> </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.jm1.com.br/"><img src="https://www.jm1.com.br/wp-content/uploads/2015/11/logo-JM1-p.png" alt="Jornal das Montanhas - Manhuaçu MG" title="Jornal das Montanhas" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>JM1 é o portal de notícias do tabloide semanal Jornal das Montanhas que tem circulação em Manhuaçu e região.<div class="footer-email-wrap">Entre em contato: <a href="/cdn-cgi/l/email-protection#0b6864657f6a7f644b61663a25686466256979"><span class="__cf_email__" data-cfemail="395a56574d584d5679535408175a5654175b4b">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/jornaldasmontanhas/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/jornaldasmontanhas/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/JornalJM1" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCxLKNL8o--Db3Ob9ZRyw5cw" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-rodape-container"><ul id="menu-rodape" class="td-subfooter-menu"><li id="menu-item-90902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-90902"><a href="https://www.jm1.com.br/">JM1</a></li>
<li id="menu-item-90903" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90903"><a href="https://www.jm1.com.br/expediente">Expediente</a></li>
<li id="menu-item-130369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-130369"><a href="https://www.jm1.com.br/politica-de-privacidade">Politica de Privacidade</a></li>
<li id="menu-item-90904" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90904"><a href="https://www.jm1.com.br/contato">Contatos</a></li>
<li id="menu-item-90905" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-90905"><a target="_blank" rel="noopener" href="http://www.hostjmweb.com.br">by JMweb</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2021 Jornal das Montanhas | Direitos Reservados </div>
</div>
</div>
</div>
</div>
</div>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Utilizamos cookies essenciais e tecnologias semelhantes de acordo com a nossa <a href="https://www.jm1.com.br/politica-de-privacidade/">Política de Privacidade</a> e, ao clicar em "Aceitar", você concorda com estas condições.</div><div class="cli-bar-btn_container"><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">ACEITAR</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Fechar</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<div class="cli-privacy-content">
<div class="cli-privacy-content-text"></div>
</div>
<a class="cli-privacy-readmore" aria-label="Mostrar mais" tabindex="0" role="button" data-readmore-text="Mostrar mais" data-readless-text="Mostrar menos"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
</div>
<span class="cli-necessary-caption">Sempre ativado</span> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<p>Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duração</th><th class="cookielawinfo-column-4">Descrição</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table></p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
Functional </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox" data-id="checkbox-functional" />
<label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Functional</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="functional">
<p>Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
</p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
Performance </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox" data-id="checkbox-performance" />
<label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Performance</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="performance">
<p>Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.
</p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
Analytics </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox" data-id="checkbox-analytics" />
<label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Analytics</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="analytics">
<p>Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
</p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
Advertisement </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox" data-id="checkbox-advertisement" />
<label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Advertisement</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="advertisement">
<p>Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
</p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
Others </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox" data-id="checkbox-others" />
<label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Ativado" data-cli-disable="Desativado"><span class="wt-cli-sr-only">Others</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="others">
<p>Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-footer">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer wt-cli-privacy-overview-actions">
<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SALVAR E ACEITAR</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->


<style type="text/css" media="screen">
/* custom css theme panel */
.sf-menu .td-normal-menu ul {
padding: 1px 0;
}

.td-header-wrap .td-header-menu-wrap-full, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a, .td-header-menu-wrap.td-affix, .td-header-style-3 .td-header-main-menu, .td-header-style-3 .td-affix .td-header-main-menu, .td-header-style-4 .td-header-main-menu, .td-header-style-4 .td-affix .td-header-main-menu, .td-header-style-8 .td-header-menu-wrap.td-affix, .td-header-style-8 .td-header-top-menu-full {
border-bottom: 1px solid #1368a5;
}

/* ocultar contador nos posts*/
.td-post-template-5 .td-post-title .td-post-views {
display: none;
}
.td-post-template-default .td-post-title div.td-post-views {
display: none;
}


/* data e autor na página inicial */

.home .td-post-date {
display: none;
}

.home .td-post-author-name a {
display:none;
}

.home .td-big-grid-post .td-post-author-name,
.td-big-grid-post .td-post-date {
display: none;
}

/* data e autor na sidebar */
.td-ss-main-sidebar .td-post-date {
display: none;
}

.td-ss-main-sidebar .td-post-author-name a {
display:none;
}

/* ---------------------------------- */

@media (max-width: 767px){
.td-health .td-header-wrap .td-header-main-menu {
    background-color: #1E73BE !important;
}
.td-health #td-top-mobile-toggle i {
    color: #FFFFFF !important;
}
.td-health .header-search-wrap .td-icon-search {
    color: #FFF !important;
}
}


.footer-email-wrap a {
  color: #ddd !important;
}

.footer-email-wrap a:hover {
  color: #3ba031 !important;
}

.td-post-category {
background-color: #888;
}

.td-grid-style-1 .td-post-category {
    background-color: rgba(136, 136, 136, 0.47);
}

.td_module_9 {
  padding-bottom: 5px;
  border-bottom: 1px dashed #ccc;
  margin-bottom: 20px;
}

.wpb_gmaps_widget .wpb_wrapper {
padding: 0;
}

.td_module_5 .td-module-title {
margin-bottom: -15px;
}

.td_module_16 {
padding-bottom: 0px;
}

.td_module_16 .item-details {
min-height: 100px;
}

.mejs-container, .mejs-container .mejs-controls, .mejs-embed, .mejs-embed body {
background: #538729;
}

.td-gallery-slide-copywrite {
font-size: 14px;
background-color: rgba(34, 34, 34, 0.74);
}

.td_module_16 {
padding-bottom: 10px;
}

.td-big-grid-post .td-module-thumb {
background-color: #222;
}

.td-footer-bottom-full .footer-logo-wrap {
margin-top: 5px;
}
.td-footer-bottom-full .block-title {
display: none;
}

.home .td-main-content-wrap {
padding-bottom: 0px;
}
</style>
<div class="td-container"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5325610179715740",
    enable_page_level_ads: true
  });
</script></div><link rel='stylesheet' id='wp_pro_add_style-css' href='https://www.jm1.com.br/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css' href='https://www.jm1.com.br/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=5.7.2' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<link rel='stylesheet' id='cookie-law-info-table-css' href='https://www.jm1.com.br/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=2.0.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.jm1.com.br/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=7.2.7' id='anti-spam-script-js'></script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.jm1.com.br/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.jm1.com.br/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.jm1.com.br/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.jm1.com.br/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.jm1.com.br/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.jm1.com.br/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.jm1.com.br/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.jm1.com.br\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.jm1.com.br\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-includes/js/jquery/ui/effect.min.js?ver=1.12.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.12.1' id='jquery-effects-shake-js'></script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.3.2' id='WPPAS_VBC_EF-js'></script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.3.2' id='WPPAS_POSRBE-js'></script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.3.2' id='WPPAS_DOMTOIMG-js'></script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.3.2' id='WPPAS_VBC-js'></script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=45456ad3a6d583e9cee0a9fe2cdd86cb' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=45456ad3a6d583e9cee0a9fe2cdd86cb' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' id='wp_pro_add_js_functions-js-extra'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/www.jm1.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=5.7.2' id='wp_pro_add_js_functions-js'></script>
<script type='text/javascript' src='https://www.jm1.com.br/wp-content/plugins/wppas/templates/js/jquery.bxslider.min.pas.js?ver=5.3.2' id='wppas_bxslider-js'></script>

<script>
    
</script>
</body>
</html>
